Et4 nimmt kein Gas an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Et4 nimmt kein Gas an

      Guten Tag liebes Forum.
      Bin neu hier und habe ein Problem. Hoffe ihr könnt mir weiterhelfen.
      habe mir vor ein paar Monaten eine et4 gegönnt. Sie lief prima, bis vor einer Woche. Während der Fahrt ist Sie einfach ausgegangen und nicht mehr angesprungen. Nach Zündspulen-Zündkerze und Cdi-tausch ist Sie wieder angesprungen.
      Und jetzt kommt's: im Standgas läuft es toll, nur sobald man Gas gibt fängt Sie an zu stottern. Selbst bei komplett geöffnetem Hahn.
      Sprit kommt definitiv an (riecht schön nach nichtverbranntem Benzin)
      Hoffe einer von euch kann mir da weiter helfen.
      Danke schon mal im Voraus
    • Hi,

      an der Zündung gibt´s ja nicht mehr viel, was es noch sein könnte. `n lockeres Pickup, sonst fällt. mir nichts mehr ein.

      Ich würde aber eher beim Vergaser suchen und vorsichtshalber mal zerlegen, sauber machen und neu einstellen. Dabei Düsen, Schwimmernadelventil und die Membran kontrollieren. Und die Vermutung "zuviel Sprit" (siehe Pyromanix) halte ich keineswegs für abwegig. Wenn sie im Leerlauf schon recht fett ist, braucht´s nicht mehr viel zum Absaufen (passt ja auch zum Geruch...).

      Frank
    • Hallo, erstmal Danke für' Antworten.
      Also an der Spritzufuhr kann es eigentlich nicht liegen. Wenn er zuviel kriegen sollte müsste er ja schon im Stand absaufen. An der Abgasschraube möchte ich nicht zuviel rumdoktorn. Schließlich ist das Ding vorher einwandfrei gelaufen. Es kann nur was Elektronisches sein.
      Werde am Wochenende den Vergaser zerlegen und reinigen. Werde dann berichten ob es was gebracht hat.
    • Ja, aber das ist nicht so schlimm, das mit der Schraube. die Schraube wird nur von einer Feder gehalten und vibriert bei alten Fahrzeugen gerne einmal heraus. Mach dir doch mit einem Stift eine Markierung auf Schraube und Vergaser und drehe die Schraube ´rein bis Anschlag. Zähle die Umdrehungen und drehe die Schraube einmal so heraus, wie ich das beschrieben habe. Nur so zum Testen. Du hast ja deine Werte ( Umdrehungen ) und deine Markierung.
      Mir ist schon bei mehreren Fahrzeugen diese Schraube verrutscht, verloren oder ect. Soweit ich mich erinnere ist die Schraube bei meiner ET4 links vorne am Vergaserr. Ich habe sie nur von Aussen erreichen können.