Beiträge von moskito22

    Hallo,


    nein, der E-Choke hat einen relativ kurzen Weg bis zu einem Stecker. Du kannst ihn aber überprüfen, ohne ihn abzuklemmen. Einfach aus dem Vergaser ausbauen und dann die Zündung anschalten. Dann sollte gaaaanz langesam ein kleiner Pin an der Spitze herauswandern. Tut´s das nicht, ist er hin.

    Choke und Benzinhahn dürften aber die richtige Baustelle sein.


    Viel Erfolg,

    Frank

    Hi,


    der Ansaugschlauch kann ein lauteres Ansauggeräusch machen. Ohrenbetäubend kann ich mir aber schwer vorstellen. Probiert´s aus mit Klebeband, wenn´s die Ursache ist, bestell lieber einen neuen Schlauch.

    Ich kann das Bild nicht ansehen, aber wenn du eine i.e. hast, hat sie keinen Vergaser (weil Einspritzer). ..:/


    Ein abgerissenes Pleuel kann die Kurbelwelle beschädigen und ist für sich schon ein kapitaler Motorschaden. Dann bleibt aber der Motor augenblicklich stehen. Das isses also bei dir nicht.


    Macht sie ausser Lärm noch ´was? Leistungsverlust, säuft Öl ...??


    Frank

    Hi,


    die nasse Zündkerze ist normal, wenn du einige Zeit orgelst und sie nicht zündet (Sprit gefördert und nicht verbrannt).

    In deiner Zündung ist irgendwo Feuchtigkeit. Fragt sich wo. Fang am 6-poligen Stecker, der unten rechts aus dem Motorgehäuse kommt an. Dann der 4-polige an der CDI, dann Zündkabel an der CDI, Zündkabel am Kerzenstecker, Kerzenstecker selbst. Immer schön öffnen, trocken legen und Kontaktspray rein.

    Wenn das nix bringt, Zündschloss.


    Viel Erfolg,


    Frank

    Hallo Armin,


    die neuen Viertakter könnten etwas schneller, als 45 oder 50km/h, was sie ja in anderen Ländern zeigen. Sie sind über die CDI gedrosselt. Malossi bietet eine ungedrosselte an, die auch ein Laie tauschen kann. Die Erfahrungen, die hier berichtet werden, sind unterschiedlich.

    Wenn du selbst tunen willst, würde ich aber klar zu einem jungen, gebrauchten Zweitakter raten.


    Frank

    Hi,


    ist lange her, aber ich hatte ähnliche Symptome beim Reaktivieren einer Sfera. Erst nach dem 4. oder 5. mal Vergasersäubern kam sie wieder auf die gewohnten 60km/h. Davor 25-30.

    Vergasertausch wäre natürlich eine Möglichkeit, aber eine neue Hauptdüse tut´s auch.

    Oder investiere (trotz Ultraschall...) in eine Dose Vergaserreiniger....


    Frank

    Hallo Fabi,


    da sollte schon ein Gegenstück für den Stecker sein.

    Wenn du selbst ´was legen mußt, kannst du die zentrale Plusleitung anzapfen. Die ist weiss und man kommt an verschiedenen Stellen ran. Falls du eine Version ohne Lichtschalter (also mit dauerhaftem Fahrlicht) hast, würde ich das Rücklicht anzapfen.

    Zweite Ader einfach auf Masse.

    teste den Stecker auf "Zündung an = +12V, Zündung aus = nix".


    Frank

    Hallo,


    die Zündung kannst du nicht einstellen, das gibt die CDI alles vor. Ist auch vom Zylindersatz unabhängig.

    Du kannst die CDI am Stecker messen. Rot und grün jeweils gegen weiss sollte einen Widerstand ergeben. Null oder unendlich sind schlecht, weil = kaputt. Es gibt auch Werte, die im Netz kursieren, die man messen soll, ich denke aber, nur die Extreme bringen eine eindeutige Aussage.

    Du kannst jetzt noch das Zündkabel an beiden Ende, also Stecker und CDI abschrauben und 5mm einkürzen. Falls sich Korrosion im Kabel gebildet hat. Ist aber eher eine Vorsichtsmaßnahme.

    Spannend wäre die Frage, wie die Kerze aussieht, unmittelbar, nachdem sie Aussetzer hat. Also sofort anhalten und warm rausschrauben.

    Zur Hauptdüse: hast du das Gefühl, daß sich zwischen 90% Gas und 100% noch ´was tut? Wenn nicht, würde ich mal eine leicht größere Hauptdüse verwenden und/oder die Düsennadel mal eine Kerbe versetzen (Sprengring nach unten=Nadel nach oben).


    Frank

    Hallo Mathias,


    hört sich erstmal nach einer ordentlichen Reparatur an!

    Das zusätzliche Öl im Tank ist sinnvoll. Es könnte sein, daß dadurch die Kerze verrußt oder verölt. Mußt du nachsehen...

    Die Bedüsung mußt du eigentlich nur ändern, wenn du einen anderen Zylindersatz als original verbaut hast. Was allerdings dafür spricht, ist der Lastbereich, in dem deine Probleme auftreten. Die Abstimmung bei 3/4 und Vollast ist fast nut von der Hauptdüse bestimmt. Aber auch das sagt dir das Kerzenbild.


    Viel Erfolg,


    Frank

    Hi,


    Standlicht und Fahrlicht sind unterschiedlich versorgt. Standlicht aus der Batterie, Fahrlicht nur aus der Lichtmaschine.

    Wenn die Lampe im Cockpit blau leuchtet, hat die Fernlichtwendel in der Birne des Frontscheinwerfers Saft, müßte also auch leuchten. Wenn nicht ist die Birne oder die Zuleitung (unwahrscheinlich) defekt.

    Wenn du aber garnicht mehr umschalten kannst, würde ich zuerst am Schalter suchen.


    Viel Erfolg,


    Frank