ET4 125 springt schlecht an

  • Hallo,

    hat jemand einen Rat.

    Meine ET4 125 springt, je länger sie steht, schlechter an.

    Sie riecht immer leicht nach Benzin,aber man sieht nirgends was tropfen.

    Nur im Benzinschlauch wird's immer weniger.

  • Hallo,


    ein Klassiker bei der ET4. Gönne ihr eine Vergaserreinigung und ein neues Schwimmernadelventil. Es wird nicht 100% weg sein, aber besser.

    Ansonsten immer vor dem Start 2mal Vollgas geben und dann erst wirklich starten (die Beschleunigerpumpe fördert dann etwas zusätzlichen Sprit).


    Gute Fahrt,


    Frank

  • Danke Dir,


    Vergaser hab ich gereinigt. Dabei das Einspritzen mit der Beschleunigerpumpe simuliert.

    2-3 Vollgas geben und sie springt jetzt deutlich besser an.:thumbup::thumbup:

  • Hallo zusammen - habe mich gerade neu registriert.


    Folgendes Problem:


    Et 4 125


    Batterie voll geladen.

    Keine Kriechströme

    Aber sobald der Zündschlüssel gedreht wird, zeigt der Multimeter einen Stromverbrauch, von dem sich die Batterie im Stand nicht wieder erholt.

    Licht ist natürlich ausgeschaltet.


    Weiß jemand den Grund?

  • Hallo boback


    Links Multimeter, rechts die Messspitzen👍

    Also, 12,5 V an der Batterie


    Ampermeter zeigt ohne Zündung 0,82 bis 6,3 mA (zeigt ständig wechselnde Werte)

    Zündung eingeschaltet 35 mA


    Nur kurz gemessen, neuer Wert 12,45V


    Sicherlich hast du recht, aber wie finden/messen?


    Danke für Tipp

  • so prüft man nicht


    Batterie abklemmen, Gerät auf


    „Widerstandsmessung“ einstellen


    Zündung einschalten


    und messen, welches Kabel Durchgang hat


    am besten mit Stromlaufplan