Kaltstartprobleme ET2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kaltstartprobleme ET2

      hallo

      ich habe ein et2 und sie springt nur sehr schwer wenn es kalt draußen ist. und wenn sie anspringt auch nur wenn ich gas gebe. wo kann das problem liegen? muss ich den Vergaser einstellen? Ein weiteres problem ist das ich Vollgas fahren obwohl das gas nicht am Anschlag ist, wenn ich dann weiter drehe habe ich einen leistungsverlust.

      ich bitte um eure Hilfe ich kann mir das alles nicht erklären.

      Gruß Butti
    • Ich hatte das gleiche Problem. Zusätzlich kam nach dem Start ordentlich weißer Rauch. Ich war in der Werkstatt.

      Es wurde der Vergaser gereinigt, schwimmernadel und Nadelsitz gereinigt , sowie ein Benzinhahn und Ansaugstutzen getauscht.

      Butti schrieb:

      hallo

      ich habe ein et2 und sie springt nur sehr schwer wenn es kalt draußen ist. und wenn sie anspringt auch nur wenn ich gas gebe. wo kann das problem liegen? muss ich den Vergaser einstellen? Ein weiteres problem ist das ich Vollgas fahren obwohl das gas nicht am Anschlag ist, wenn ich dann weiter drehe habe ich einen leistungsverlust.

      ich bitte um eure Hilfe ich kann mir das alles nicht erklären.

      Gruß Butti
    • danke für den tipp buzzdee. darf ich fragen was du dafür bezahlt hast?

      ich habe jetzt den e-choke ausgebaut und an die batterie gehalten. er wird zwar warm aber die Nadel bewegt sich nicht. ich denke das es daran liegen wird. jetzt ist nur die frage wo ich einen neuen bekomme.
      reicht ein billiger für 20 euro bei ebay oder sollte ich lieber bei einem scooter shop bestellen?
    • so habe den Vergaser , den Luftfilter und die Auflage des ansaugstutzens.
      Nach 5 mal kicken rannte der Motor wie eine eins und das bei 10 grad Außentemp. bei der Temperatur hätte es vorher bestimmt 10 Minuten gedauert bis er läuft.

      danke für die tipps. mit dem video zum einstellen des Motors war es ein Kinderspiel.
    • Ich muss das Thema leider noch mal aufleben lassen.

      Nun ist es wieder das gleiche Problem das er nicht anspringt aber das komische is das er auch bei 15 grad C nicht anspringt . Außerdem hatte ich es jetzt schon 2 mal das der Motor mit Benzin voll war.
      wie kann das passieren?
      ich habe den Vergaser nun schon 3 mal gereinigt.
      ich weiß einfach nicht weiter. Kann mir da jemand helfen?
    • Hallo,
      da du schon übung drin hast zerlege den Vergaser nochmal ! :whistling:
      Das der Block voll läuft hört sich nach Schwimmer an oder defektem Schwimmernadelventil. Der Benzinhahn scheint auch nicht mehr ganz OK zu sein, da ohne Unterdruck kein Sprit fliest. das sind so die Punkte die mir Spontan einfallen.

      Mit dem Anspringen ist die Logische schlussfolge da sie auch wenn der Block nicht "voll" ist doch permanent Abgesoffen sein müßte !

      Viel Erfolg :thumbsup:
      Meist findet sich der Fehler bereits 50cm vom Bildschirm entfernt zwischen den Ohren !!!

    • Auf jeden fall erst mal 1:50 Tanken. und nochmal genau prüfen ob wirklich nix ankommt.
      Das ist nämlich nicht viel. Immerhin hält so ein Öltank ja für gut 1000km, bei fast nur Vollgas. Im Standgs verbraucht der noch weniger Öl.
      Wer Fehler findet darf sie gerne behalten.
      Butter wird aus Kühen gemacht, sonst heißt es Margarine!!
    • jetzt weiß ich wirklich nicht mehr weiter....
      hete habe ich voll getankt und habe den Roller dann zuhause abgestellt. nach ca 3 stunden wollte ich los und sie sprang wieder nicht an.
      nach ca 15 sek. jaueln lassen und voll gas geben ging sie dann an aber rauchte die ganze Straße voll.(blauer rauch)
      das komische ist nun das sie ja vorher super ansprang nur ein mal kicken egal bei welcher Temperatur und ab ging die wilde fahrt.+

      ich hoffe ihr habt da noch eine Idee
    • Also angesichts des Preisunterschieds (zum Vergaser) würde ich einem neuen Schwimmernadelventil erstmal eine Chance geben.
      Und das passt auch durchaus zum Krankheitsbild: der Vergaser entleert sich in den Motor (dabei muß keineswegs was aus dem Tank nachlaufen), dann springt sie a) nach kurzer Zeit nicht an, weil abgesoffen (startet jetzt besser mit Gas langsam öffnen und offen halten) oder b) nach längerem Stehen nicht, weil der Sprit verdunstet ist und die Schwimmerkammer leer (wenn du jetzt einen Teelöffel Sprit in den Vergaser geben würdest, kommt sie sofort).
      Das Thema kein Öl ist durchaus kritisch, wenn die Diagnose stimmt. Das ist bei der geringen Menge aber echt schwierig festzustellen. 1:50 tanken schadet nicht.