LX 50 startet nicht

  • Hi!


    Meine Freundin hat sich vor kurzen eine gebrauchte LX 50 zugelegt mit ungefähr 1000km, also ziemlich neu.
    Sie ist auch schon mindestens zwei Wochen lang damit problemlos gefahren nur heute wollte sie auf einmal nicht mehr.
    Außer, dass das Öl gestern nachgefüllt wurde unterlag sie keiner Veränderung.
    Sobald ich den Zündschlüssel umdrehe leuchtet das Öl lämpchen für
    einige Sekunden auf und sobald ich die kupplung anziehe, startknopf betätige und versuche gas zu geben leuchtet es ebenfalls auf bzw
    pulsiert es und sie springt nicht an. Die Bewegung des Gashebels beim Startvorgang zeigt auch keine Wirkung.
    Weiters hab ich es mit dem Kickstarter probiert allerdings erfolglos.


    Da ich mich leider überhaupt nicht auf dem Gebiet auskenne, habe ich keine Ahnung ob das was alltägliches ist,
    oder ob ich sie gleich direkt in die WErkstatt geben soll.


    Danke im Vorraus


  • Kann man passieren,
    würde mich Beagle anschließen und einfach mal die Batterie aufladen.
    Achja und bitte nicht die Schnellladefunktion nutzen sondern normal laden und eine Nacht drann hängen lassen.


    Und wenn du mit dem Kickstarter startest, musst du vielleicht ein wenig gas geben, damit sie anspringt.
    Kommt drauf an wie die Vespa eingestellt ist. Ich weiß nicht genau warum sich das bei vielen unterscheidet.
    Meine springt manchmal sofort an wenn ich einmal antrete leicht. Und manchmal will sie das ich etwas gas gebe
    aber das hab ich schon raus und dann springt sie auch beim 1. treten an.


    Lg Phil


    Kickstarter erfordert etwas Übung nach 2 mal ankicken kannst dus aber.
    Wichtig ist immer am Hauptständer stehen wenn du kickst. Ansonsten is der Hebelweg sehr kurz und
    beim Gasgeben könnte sie dir davon fahren...!

    Vespa S50 2 Takt


    Niederösterreich


    Umbauten:
    - kein Distanzring
    - Vergaserdrossel draußen
    - 64ger HD
    - Sportluftfilter Polini
    - 6.5 Gramm Variomatik Rollen
    - Laser Pro Orginal VA entdrosselt
    alles in allem tolles Setup :D

  • Hallo,


    ich hoffe, sie startet wieder ;)


    Meine lx50 ist ja jetzt gerade ne Woche alt und zeigt folgendes Verhalten:


    Morgens startet sie wunderbar, aber wenn ich z.B. Kaffee trinken fahre und sie ne Stunde oder so vorm Laden stehen habe,
    zickt sie beim Anlassen rum. Komisch oder? Kennt das jemand? Wenn ich dann beim Starten direkt am Gas drehe, läuft sie zwar,
    aber normal ist das ja wohl nicht?!


    Liebe Grüße
    Mel

  • Würde sagen ungünstige Motortemperatur. Zu warm für E-Choke aber zu kalt um ohne zusätzlichen Sprit zu starten. Deshalb geht es mit zusätzlichen Gaseinsatz. Wenn sonst alles ok ist würde ich es erstmal ignorieren.

  • Hallo Mel,


    meine Vespa ist auch noch ziemlich neu und bei mir ist es ähnlich wie du es beschreibst.
    Wenn ich sie 3 Tage stehen lasse springt sie sofort an, wenn ich aber 15 km fahre, sie dann vor dem Einkaufsladen abstelle und danach wieder starte, dauert es ein ganzes Weilchen bis sie anspringt.
    Da ich selbst auf dem Gebiet auch noch Laie bin, würde ich auch gern wissen, was das sein könnte.
    Denke aber der Tipp von Beagle ist der Richtige !!!!


    Grüßle

  • Huhu,


    aus reiner Neugier hab ich vorgestern meinen Roller-Dealer mal gefragt, ob "das so gehört" und er meinte "ja, das ist bei den Vespa 2-Taktern so".


    Liebe Grüße
    Mel