Vespa ET4 springt schlecht an.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa ET4 springt schlecht an.

      Hallo, wie bei meinem Vorschreiber kopiert :
      unsere ET4 ist ca. 15 Jahre und hat jetzt fast 15 Tkm auf dem Buckel. Sie springt im kalten Zustand schlecht an. E-Starter funktioniert schon länger nicht mehr richtig. Sobald der Roller z.B. eine Nacht (in der Garage) gestanden hat und ich per Kickstarter die Startversuche durchführe, dauert es ca.5 Min. kickstarten und dann läuft der Motor einwandfrei !!! Nach kurzer Lauf-/Fahrzeit u. Abstellen - z.B. nach 1/2 h - funktioniert das Starten wunderbar ob elektrisch oder per kicken. Nur einmal kurz den Kicker oder den Starter betätigen und schon surrt der Motor und alles ist gut. Batterie wird im Frühjahr erneuert.

      Wer weiß, wie man den Kaltstart prüft und was macht der überhaupt?

      Gruß Dirk
      :S
    • Der Kaltstarter (Choke) fettet das Gemisch bei kaltem Motor an. Dies ist nötig damit der Motor rund läuft. Dazu fährt im Vergaser ein Schieber raus und rein der die Chokedüse verschließt/öffnet. Im Kalten zustand sollte der etwa einen halben cm weiter reinstehen als bei warmen Motor.
      Wer Fehler findet darf sie gerne behalten.
      Butter wird aus Kühen gemacht, sonst heißt es Margarine!!
    • Hallo,
      was auch sein könnte !
      Das du evtl. irgendwo im Kraftstoffsystem eine geringe Undichtigkeit hast.
      Bei längerer Standzeit verdunstet der Kraftstoff aus der Schwimmerkammer und du mußt durch kicken erst wieder Sprit ansaugen.

      Ich kann mir nicht vorstellen das der Motor durch das kicken Warm wird ;)
      Meist findet sich der Fehler bereits 50cm vom Bildschirm entfernt zwischen den Ohren !!!

    • Der Winter war seeeeehr lang.
      Mein Schwager hat den ET4 in der Werkstatt prüfen lassen. Ich zweifele den Techniker nicht an, aber:
      Der Auspuff ist defekt ( der TÜV hat nichts bemängelt ), der Vergaser ist defekt und der Motor hat einige defekte....
      Aber mit dem El. Kaltstarter hatte er Recht. Der Tausch hat den Roller wieder sehr mobil gemacht.
    • Da kann meiner Meinung nach 2 Gründe haben:

      Entweder Du hast ein kleines Loch im Unterdruckschlauch, der zurück zum Benzinhahn geht. DAnn wird die Spritzufuhr sehr mager, bis unmöglich.

      Oder Du hast einen Riss im Ansaugstutzen (Gummi), dann hast Du sehr mageres Gemisch un sie springt auch sehr schlecht an.

      Elektrische Defekte mal ausgeschlosen.

      Gruß
      Feuerfuchs
      Mitleid bekommst Du geschenkt, Neid mußt Du dir hart erarbeiten