Vespa ET4 springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa ET4 springt nicht an

      Hallo zusammen, ich habe ein Problem meine Vespa ET4 , Bj.:97 Springt nicht an obwohl ich ein Funken habe, Kraftstoff bekommt er auch. Die Steuerzeiten Stimmen auch, die Wegfahrsperre ist raus, Pick up ist durchgemessen sowie die lima, Komprission ist auch da. Kann mir jemand Helfen???? Oder hatte einer schoneinmal dieses Problem??
    • Moin

      Wenn wir mal zusammen fassen, was ein 2 Takt Zylinder braucht um zu fahren........

      Sprit = vorhanden
      ein Funke im richtigen Moment = vorhanden
      Kompression = vorhanden
      Luft = vorhanden ?

      Checke das mal.

      Sagt denn der motor gar keinen "Mucks" oder will er mal und qualmt dann.
      Oder macht der Motor gar nichts........nicht mal ein kleines "töff töff"..... ?

      Grüße von der Küste
      Holger
      wer rechts dreht wird Sturm ernten
    • Mohoin,

      ich klink mich hier mal ein weil mein Problem ein ähnliches zu sein scheint. Motor will nicht... :cursing:
      [Klugscheißmodus an]
      ET4 Bj 97 müßte ein Viertakter sein, oder?
      [/Klugscheißmodus aus]

      Wir halten mal fest:
      Benzin im Tank und sprudelt auch munter aus dem Schlauch, wenn man den vom Vergaser abzieht.
      Zündfunke vorhanden und sollte auch im richtigen Moment kommen. Das prüfen wir später...
      Kompression, deutlich mit dem Kickstart zu spüren.
      Luftfilterschlauch ab, hilft auch nicht.
      Zündkerze trocken deutet auf:
      Mein Tip: Vergaser dreckig, weil sie einige Jahre nicht bewegt wurde.

      So nun die Frage, kann man das Ding einfach so abmontieren, zerlegen, sauber machen, oder gibts was zu beachten?

      Noch ein Hinweis:
      Die Batterie ist seit mehreren Jahren tot. Also richtig tot, kein Mucks mehr. Hab sie zum starten am Bulli hängen, aber leider ohne Erfolg.

      besten Dank für die Mithilfe

      PS das Reparaturbuch ist bestellt... ;)
      Keine Ahnung ob es besser wird, wenn ichs anders mach, aber wenns besser werden soll, muss es defintiv anders werden... :!:
      __________________________________________________________________________________________________________

      Liebe Grüße
      Ralf

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von else666 ()

    • Wenig los hier, hmm? Die Batterie ist erneuert, das Buch noch nicht da...
      Keine Ahnung ob es besser wird, wenn ichs anders mach, aber wenns besser werden soll, muss es defintiv anders werden... :!:
      __________________________________________________________________________________________________________

      Liebe Grüße
      Ralf
    • So, das Problem ist gelöst, der Vergaser hatte honigartige Bezinreste in seinem Inneren, sauber gemacht, Düsen gepustet, läuft wieder.
      Keine Ahnung ob es besser wird, wenn ichs anders mach, aber wenns besser werden soll, muss es defintiv anders werden... :!:
      __________________________________________________________________________________________________________

      Liebe Grüße
      Ralf
    • So richtig will sie dann doch noch nicht. Die Kerze funkt und ist nass, hmm keine Ahnung was ich noch tun soll... Anspringen = Fehlanzeige
      Weiß jemand Rat :?:

      Stimmt das mit der Bremsleuchte, was ich hier gelesen hab?
      vespa springt nicht durch elektrostarter, sondern nur über Kickstarter an (elektrostarter funktioniert einwandfrei, Batterie Neu)

      Das würde ja heißen, wenn die Lampe hin ist, schieb ich nach hause??? Niemand will sie wirklich mit dem Kickstarter anwerfen....
      Keine Ahnung ob es besser wird, wenn ichs anders mach, aber wenns besser werden soll, muss es defintiv anders werden... :!:
      __________________________________________________________________________________________________________

      Liebe Grüße
      Ralf

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von else666 ()