ET2 springt nur an wenn man Luft wegnimmt.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ET2 springt nur an wenn man Luft wegnimmt.

      Hallo zusammen,
      ich hoffe ihr könnt mir ein paar Tips geben weil viel fällt mir dazu nicht mehr ein.

      Mein Onkel hat seine Et2 wieder rausgekramt und möchte diese wieder zum laufen bringen.
      Kurz zur Vorgeschichte, irgendwie sprang sie nicht mehr an und angeblich war der Generator defekt.
      Aber nach erneuern war es immer noch nicht gut, seit dem ist viel gebastelt worden und naja, viel falsch gemacht worden.

      Was bisher gemacht wurde:
      - Unterdruckdingsbums für Benzinzufuhr erneuert und Sprit kommt auch
      - Zündkerze erneuert
      - Vergaser zerlegt und gereinigt
      - E-Clip der Gasschiebernadel ist auf der 2. oder 3. Kerbe von oben
      - E-Choke erneuert
      - beide Vergasereinstellschrauben ganz eingedreht und dann wieder um eine 1/4 Umdrehung geöffnet
      - Vergaserstutzen auf Falschluft geprüft

      Kurioserweise läuft sie wenn man ohne Luftfilter mit den Fingern etwas Luft wegnimmt. Bringt mich zum dem Schluss, dass sie viel zu Mager läuft. Aber warum?
      Wenn man den E-Choke ausbaut und die Öffnung wo der Messingfarbene Zylinder drinsteckt mit dem Daumen zuhält läuft sie auch ganz normal :/

      Für weitere Tips wäre ich dankbar. Am Samstag wollen wir nochmal die Kompression prüfen, aber ich geh davon aus, dass die ok ist.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von madex ()

    • O.k., deine Vermutung "zu mager" ist soweit richtig. Als erstes würde ich vermuten, der E Choke geht nicht. Ist neu, also ist defekt unwahrscheinlich. Kein Strom wäre denkbar oder er fährt nicht aus, weil er irgendwo hängt.
      Die Nummer mit dem ausgebauten Choke und Zuhalten, die du beschreibst, macht mich stutzig. Normalerweise muß man die Dichtung nicht extra behandeln. Mit Hylomar einsetzen kann aber auch nicht schaden.
      Ich würde zuerst testen, ob der Choke ausfährt, wenn nein, stromseitig messen, wenn 12V da, dann mechanische Gängigkeit prüfen.
      Geht der Choke einwandfrei, dann nach der Quelle der Falschluft suchen.

      Frustige Nummer - viel Erfolg,

      Frank
    • Eigentlich müsste die Vespa bei defektem Choke oder fehlender Spannung gut anspringen und dann Warm laufen wie ein Sack nüsse. Meine Vermutung ist eine klemmende Chokenadel oder ganz etwas ganz anderes.

      Ob der E-choke strom bekommt kannst du einfach erfühlen. Wenn die Vespa läuft sollte der recht schnell warm werden. Drinnen ist eine art Wachs, dass erwärmt wird und sich dabei ausdehnt. das wiederum treibt eine Nadel an, die dann die Chokedüse schließt.


      Wenn er nicht warm wird entweder Choke defekt oder keine Spannung

      Wenn er warm wird -> Choke ausbauen und überprüfen ob die Nadel überhaupt ausfährt oder in einer ausgefahrenen Stellung feststeckt
      Wer Fehler findet darf sie gerne behalten.
      Butter wird aus Kühen gemacht, sonst heißt es Margarine!!