LX50: Ruckeln beim Fahren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • LX50: Ruckeln beim Fahren

      Hallo,

      heute Morgen war alles noch okay (bis auf das etwas laute Fahrgeräusch, welches ich schon etwas länger habe und was sicherlich vom Auspuff kommt).
      Heute abend jedoch nicht mehr. Ich bin mit meiner Vespa losgefahren und dachte nach wenigen Metern, dass ich einen Plattfuß habe, da der Roller nicht sauber rollte.

      Einen Plattfuss konnte ich aber nicht feststellen. Da ich über Pflastersteine fuhr, hatte ich diese dann wegen des unrunden und etwas holprigen Abrollens in Verdacht.

      Kurz darauf kam dann aber die asphaltierte Straße und das abnormale Rollen blieb.
      Beim Gasgeben ist vom holprigen Rollen nichts zu spüren. Nehme ich nun jedoch Gas weg spürt man vom Hinterrad ausgehend das ruckelnde Rollen. Es scheint als ob das Rad in kurzen Abständen immer wieder abgebremst wird.
      Im Stand ohne laufenden Motor kann man das Hinterrad auch nur sehr schwer von Hand drehen.

      Ich habe mal den Bremszug vollständig gelöst und den Bremshebel am Rad mehrmals bewegt, da ich dachte, dass die Bremse möglcherweise hängt. Aber ohne Erfolg.

      Kann jemand helfen?
      Danke. :)
    • Hallo,

      das kann natürlich eine ganze Menge sein. Meine erste Idee wären ein Lagerschaden, aber auch ein loses Teil in der Bremse oder ein sich zerlegender Antriebsriemen sind denkbar oder klemmende Teile im Variator.
      Da hilft nur Aufmachen und Nachsehen. Wie das geht ist in diesem Video ganz gut zu sehen
      youtube.com/watch?v=HljZRrRKBmw

      Viel Erfolg,

      Frank
    • Hallo an alle, die mir geantwortet haben,

      leider hat sich mein Problem noch nicht gelöst.

      Leider gibt es bei uns am Ort keine Werkstatt, was auch der Grund dafür ist, dass ich das Problem gerne selbst lösen möchte. Wegen des noch anstehenden Problems möchte auch sehr ungern weitere Strecken mit der Vespa fahren.

      Zunächst scheiterte ich am Öffnen des Getriebedeckels. Mein Gabelschlüssel und auch meine Nuss rutschten immer durch, so dass ich die Schrauben nicht herausdrehen konnte.
      Ein Schlosser gab mir dann folgende Tipps:
      - Schrauben mit Rostlöser einsprühen (Ich habe Interflon Super Fin verwendet)
      - Leichter Schlag auf den Schraubenkopf mit einem Durchschlag und Hammer ("Schraube wecken")
      Zusätzlich hatte ich mir beim Profi noch eine 8er-Muss geliehen -- und siehe da, ich konnte alle Schrauben heute lösen und den Getriebedeckel öffnen.

      Ich habe mir die "Innereien" des Getriebes nun Mal angeschaut, ohne etwas zu demontieren:
      - der Keilriemen sieht gut aus; auch kein Gummiabrieb im Gehäuse, was evtl auf eine Verschleiß am Keilriemen hinweisen würde
      - An den restlichen Bauteilen konnte ich auf den ersten Blick auch nichts Negatives erkennen

      Könnte noch etwas nicht offensichtlich Sichtbares sein? Aber was müsste ich zur Kontrolle dafür demontieren?
      @moskito22:
      - Was meinst du mit Lagerschaden? Welches Lager?
      - Variator? Frage vom Laien: Welches Bauteil im Getriebegehäuse ist der Variator?



      Nun wollte ich auch noch einen Blick auf die Hinterradbremse werfen.
      Dafür muss ich aber erst das Hinterrad demontieren. Schon blöd, dass dafür zunächst auch der Auspuff demontiert werden muss. Der musste aber sowieso weg, da er im Verdacht steht, das aktuell laute Fahrgeräusch zu verursachen -- was sich nach der Demontage auch bewahrheitet hat, denn der hat ein paar Löcher (mal sehen, ob man den eventuell schweißen lassen kann; siehe Bild im Anhang).


      Die Demontage des Hinterrades gestaltet sich aber etwas schwierig, denn ich krieg die Schraube nicht auf.
      Ich habe schon Rostlöser daraufgesprüht und versucht mit meinen Füssen das Hinterrad zu blockieren, um dann mit der Ratsche die Mutter zu lösen (entgegen dem Uhrzeigersinn ist ja richtig (?)). Vergebens.
      Kann ich mit gezogener Hinterradbremse das Rad soweit blockieren, dass ich dann die Mutter aufdrehen kann? Vielleicht brauche ich auch einfach eine zweite Person, die sich draufsetzt? Oder was muss ich tun, um das Hinterrad zu blockieren?

      Ich habe auch das Hinterrad nochmals mit der Hand gedreht. Es wird beim Drehen immer wieder abgebremst, so dass es stehen bleibt und ich es zunächst nicht weiterdrehen kann.

      Vielen Dank für Eure Reaktionen.
      Bilder
      • auspuff lx 50-001.jpg

        176,65 kB, 1.024×576, 865 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von pomatt ()

    • Hi,

      na, da bist du zumindest einen kleinen Schritt weiter, der Antriebsriemen ist es nicht. Du könntest den Riemen nun abnehmen und sehen, ob das Problem mit dem festgehenden Hinterrad bleibt. Dann hast du dein Problem auf den hinteren Getriebeteil eingekreist, also die Kupplung, Hinterradlagerung und Bremse. Da würde ich aber ohnehin weitersuchen.

      Die Bremse öffnen ist sicher eine gute Idee. Dazu kannst du tatsächlich die Bremse anziehen und dann die Mutter lösen. Ein Rohr als Verlängerung auf der Ratsche könnte helfen, denn: wenn´s mit Gewalt nicht geht, versuchen wir´s mit mehr Gewalt. :cursing:

      Der Variator ist die vordere Riemenscheibe. Der besteht u.a. aus zwei flachen, kegelförmigen Scheiben, deren Abstand sich durch Fliehkraft verändert. Dadurch läuft der Riemen vorne zuerst auf kleinem, bei Drehzahl auf größerem Durchmesser. Das Übersetzungsverhältnis ändert sich also. Das ist in dem Videolink ganz gut zu sehen.

      Mit Lager meine ich die Kugellager, auf denen die Hinterachse sitzt. Im Video wird bei ca. 14min die Kupplung ("clutch") abgenommen. Erst die Aussenglocke, dann die ganzen Innereien am Stück. Darunter kommt eine fingerdünne Welle zum Vorschein. Das ist die Hinterachse, die sitzt in Kugellagern. Hier vermute ich den Übeltäter. Wenn du soweit zerlegt hast und diese Welle nicht mit zwei Fingern leicht zu bewegen ist - bingo.

      Falls irgenwas mit der Kupplung ist, hast du es bis zu diesem Zeitpunkt schon gemerkt....

      Meine bevorzugte Reihenfolge wäre: Bremse öffnen, danach Riemen abnehmen, Kupplung ab und Antriebswelle testen.

      Nichts von alledem ist Hexenwerk, nichts muß aufwändig eingestellt werden! Du kannst also zu jedem Zeitpunkt alles wieder zusammensetzten, ohne das Problem zu verschlimmern. Wenn du irgendwo viele Kleinteile hast, schreib die Reihenfolge mit, wie sie gesessen haben. Deshalb: trau dich! 8)

      Viel Erfolg,

      Frank
    • Hi Frank,

      heute hatte ich wieder Zeit, mich um meine Vespa zu kümmern und habe es endlich geschafft, die Mutter am Hinterrad zu öffnen.
      Leider war dann das Rad noch lange nicht demontiert, denn es hat sich gegen das Abziehen auf das Heftigste gewehrt. Einsprühen mit Interflon SuperFin, Ruckeln, Fusstritte, Hammerschläge mit Holzpflock gegen die Felge -- und irgendwann war ich Sieger und das Rad konnte abgenommen werden. An der Bremse kann ich aber nichts Negatives / Defektes erkennen (Bild anbei).
      Ich habe auch das Rad noch mal so weit wie notwendig draufgesteckt, dass es sich drehen lässt -- aber der zeitweise Widerstand beim Drehen bleibt.
      Ich gehe mal davon aus, dass die Bremse nicht der Schuldige ist.


      Somit müsste ich meine Suche bei der Antriebseinheit fortsetzen.
      Ich habe auch mittlerweile das Werkstatthandbuch zur LX50 im Web gefunden --- da gibt es ja eine lange Liste an Spezialwerkzeug was man ggf. benötigt.

      Wöllte ich nun aber die Antiebsriemenscheibe (Variator; Bild, rotes Dreieck) demontieren bräuchte ich zunächst noch ein Spezialwerkzeug zum Blockieren (Bild anbei; Youtube-Video bei 11:15). Wäre aber sicherlich nicht nötig, wenn sich das Problem an der Hinterachse befindet. Oder??

      Aber auch zum Demontieren des Kupplungskorbes (Aussenglocke; Bild; roter Pfeil) bräuchte ich zum Blockieren ein Spezialwerkzeug (Stirnlochschlüssel), damit ich die Mutter aufdrehen kann (scheint es beim Modell im Video nicht zu geben, denn Jeff nimmt die Glocke bei 13:24 einfach ab). Hab' ich natürlich nicht. Mal sehen wo ich den bekomme / leihen kann.
      Ich hab bei demontiertem Hinterrad auch mal am an der Aussenglocke gedreht. Die lässt sich "streckenweise" problemlos drehen, wird dann aber immer wieder gebremst. Scheint so als mein Problem irgendwo auf der Hinterachse zu suchen ist?

      Müsste ich nun aber die Kupplung zerlegen, bräuchte ich wie im Werkstatthandbuch beschrieben ist wieder ein Spezialwerkzeug (Bild). Ist vielleicht aber nicht notwendig???

      Was mich aber auch noch ziemlich annervt / ärgert, ist die Sache mit dem "löchrigen" Auspuff (s. Bild). :cursing: :cursing:
      Ich habe den Roller seit ca. 4 Jahren und bin 3.500 km gefahren. Ist es normal das man dann schon einen neuen Auspuff braucht???

      LG
      Matthias



      Bilder
      • Abbau Kupplung.JPG

        28,3 kB, 924×275, 343 mal angesehen
      • Antrieb.jpg

        2,2 MB, 4.160×2.340, 383 mal angesehen
      • Auspuff.jpg

        3,88 MB, 4.160×2.340, 453 mal angesehen
      • Blockieren Anlasserzahnkranz _ Antriebsriemenscheibe (Variator).JPG

        23,2 kB, 1.027×255, 344 mal angesehen
      • Bremse.jpg

        2,74 MB, 4.160×2.340, 365 mal angesehen
      • Stirnlochschlüssel.JPG

        22,88 kB, 1.024×228, 385 mal angesehen
    • Guten Morgen,

      wir kommen meiner ersten Vermutung, dem defekten Kugellager an der Hinterachse immer näher...
      Ich würde jetzt die Kupplung öffnen und dazu brauchst du den Spezialschlüssel. Kann man selbst fummel, würde ich aber nicht tun.

      Der Auspuff ist ärgerlich. Nach dem Bild könnte ich nicht mal sagen, ob er von aussen (Streusalz?) oder von innen (viele Kurzstrecken -> Kondenswasser) durchgerostet ist. Nach meiner Erfahrung ist Schweissen hier ziemlich aussichtslos, da die Wandstärke neben den Löchern so dünn ist, daß man nur mehr Löcher reinbrennt. Vielleicht unter Schutzgas mit seeehr viel Gefühl. Kannst du probieren, weil tot ist er schon, schlimmer kann´s nicht werden.

      Immerhin: du bist auf dem richtigen Weg und du traust dich. Weiter so!

      Schönen Tag,

      Frank
    • pomatt schrieb:

      Was mich aber auch noch ziemlich annervt / ärgert, ist die Sache mit dem "löchrigen" Auspuff


      Welche Funktion hat eigentlich dieser Abgang am Auspuff, der am Ende zugeschweist ist (s. Bild)?
      Kann ich den nicht einfach entfernen und dann das große Loch am Auspuff mit einem Blech zuschweisen lassen? - Dann könnte der Auspuff evtl. gerettet werden. Oder darf man das nicht?
      Bilder
      • Auspuff _ Abgang_2.jpg

        627,74 kB, 4.160×2.340, 955 mal angesehen
    • Hallo,

      ich habe nun mittlerweile die Kupplung demontiert.

      An der nun zum Vorschein kommenden Welle habe ich dann mal mit der Hand gedreht. Das funktionierte bis zu einem gewissen Punkt leichtgängig und dann lies sich die Welle nicht mehr weiterdrehen. Die Bremse konnte es nicht sein, da das Hinterrad ja demontiert war.
      Nun blieb dann als Fehlerquelle nur noch die Getriebewelle / das Getriebe übrig. Dann musste ich wohl das Getriebe mal öffnen und habe zunächst das Getriebeöl abgelassen.
      Nach Demontage des Getriebes konnte ich das Problem zunächst nicht nachvollziehen, da sich plötzlich die Welle(n) problemlos drehen ließen.
      Erst nach Zerlegen des Getriebes zeigte sich das Problem (s. Bild unten) --- am Zahnrad 1 ist etwas abgebrochen, was zur Folge hatte, dass dadurch ein Zahnkranz am Zahnrad 2 beschädigt wurde.

      Ich gehe davon aus, dass nach Ersatz der beiden Zahnräder das Problem behoben ist. Mal sehen wo ich den Ersatz herbekomme.

      :evil: :cursing: Bei einem Qualitätsprodukt hätte nach nur 3500 Kilometer Laufleistung einen defekten Auspuff und ein defektes Getriebe nicht erwartet!!!! :cursing: :evil:
      Bilder
      • defekte Zahnräder im Getriebe.jpg

        2,82 MB, 4.160×2.340, 760 mal angesehen
      • Zahnrad 1_defekt.jpg

        3,08 MB, 4.160×2.340, 439 mal angesehen
      • Zahnrad 2_defekt.jpg

        2,41 MB, 4.160×2.340, 379 mal angesehen
    • Hallo
      Ja bei 3500 Km ist das leider dumm gelaufen .
      vespaforum.com/index.php/Attachment/433-Auspuff-Abgang-2-jpg
      Das ist die Auspuffdrossel und das andere die Abgasrückführung .
      Bei deinem Getriebe auch mal nach den lagern schauen ,ob die noch okay sind .
      Es könnte auch sein das Luiggi beim Zusammenbau keine Lust hatte und mit dem Hammer das Getriebe zerstörte .
      M.f.g Golly
    • Golly 14 schrieb:

      Hallo
      Ja bei 3500 Km ist das leider dumm gelaufen .
      vespaforum.com/index.php/Attachment/433-Auspuff-Abgang-2-jpg
      Das ist die Auspuffdrossel ....


      Dann hat sich die Idee mit dem Abflexen und zuschweißen wohl erledigt, wenn ich keine Probleme mit der Betriebserlaubnis haben möchte.

      Ich habe mal bei verschiedenen Internet-Händlern nach Auspuffanlagen geschaut.
      Das Original kostet ja 300 € (oder noch mehr) - wenn der dann ein paar Jahren erneut Schrott ist X( ......
      Von SITO gibt es einen Auspuff für 150 € und einer von TECNIGAS kostet sogar nur 65 € - was ist davon zu halten?
      Bei beiden Modellen ist dieser zugeschweißte Abgang (Drossel) nicht vorhanden - ist die Drossel dann im Krümmer oder sonst wo?
      Ich gehe mal davon aus, dass diese OEM-Modelle eine Zulassung (ABE) haben.

      scooter-center.com/category/A_…T_AUSPUFF_AUSPUFF&lang=de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von pomatt ()

    • Hallo Frank,

      auch dir (und den restlichen Forumsteilnehmern) ein schönes Weihnachtsfest und einen guten Start ins neue Jahr.

      Ich hatte mir mal die Mühe gemacht und Piaggio Deutschland wegen des Auspuffs und des Getriebes angeschrieben.
      Meine Bitte um Kulanz wurde aber abgelehnt. Auf die geringe Kilometerleistung sind sie gar nicht eingegangen. Auf Grund des Alters könne keine Kulanz gewährt werden.

      Sollte ich mir nochmal einen Roller kaufen, so wird es sicherlich kein Piaggio sein!!!
    • Hallo,

      ich hatte mal einen Sito Plus unter einer PX 80 (mit 136ccm), der hat tiptop gepasst und funktioniert und kam mit TÜV Gutachten. Eintragen hat 10 Minuten gedauert. Für die 50er wird er wohl eine E-Nummer haben und ist damit erlaubt. Kann ich empfehlen.
      Die Drossel ist bei den Fremdherstellern üblicherweise eine Hülse vorne im Krümmer und da so angebracht, daß man sie leicht entfernen kann (was verboten ist, aber natürlich DAS Verkaufsargument).
      Der Korrosionsschutz ist bei all diesen Dingern ziemlich mäßig. Das sind eher Verkaufslackierungen. Neu kaufen und erstmal hitzefest lackieren wäre also eine gute Idee.

      Frohes Schaffen,

      Frank
    • Uiui so einen Getriebekaries bei der Laufleistung ist nicht schön. Eventuell lässt Piaggio da mit sich reden das es zumindest etwas Kulanz gibt.


      Zu SITO auspüffen ich hab auf allen 3 Vespas welche drauf und alle Rosten wie sau.
      Jeder tropfen Wasser wirkt wie ein ganzer Eimer Salzwasser. Ordentlich Krawall machen sie auch Außerdem ist der Sito mit der Originaldrossel langsamer als der Originalauspuff. Dafür natürlich bei originaler Optik unschlagbar günstig.

      Für 50er gibt es bei den alten Vespas zumindest einen Wisch und einen kleinen Aufkleber. Nie Probleme mit der Polizei deswegen gehabt .
      Wer Fehler findet darf sie gerne behalten.
      Butter wird aus Kühen gemacht, sonst heißt es Margarine!!