ET4 125 Leader - Gas lässt sich nicht richtig dosieren

  • Hallo zusammen, mein erster Post, ich habe mir letzte Woche eine schöne ET 4 125 BJ 2001 (Leader) ZAPM19 gekauft. Die Kleine läuft eigentlich ganz gut und ist über die Jahre vom Vorbesitzer zwar optisch nicht so gepflegt worden aber war regelmäßig in einer regional bekannten und angeblich spezialisierten Werkstatt. Rechnungen und Checkheft liegen mir vor.


    Bei der genaueren Durchsicht (natürlich nach dem Kauf – Asche auf mein Haupt war aber seeehr günstig) ist mir aufgefallen das bsw. die Luftfilterkastenanschlüsse mit Kabelbindern befestigt sind (ist das so üblich?) und im Luftfilterkasten und auch im Luftfilter Öl zu finden ist. Wenn ich den Ölstand messe (ohne Hauptständer und mit aufgelegten Messstab ist der Ölstand jetzt am Maximum.


    Ich vermute das da wohl mit zu viel Öl gefahren wurde oder liege ich da falsch?


    Ich hatte jetzt die Möglichkeit eine ältere ET4 125 (M04) zu fahren und fand dass die sich beim Gas deutlich besser dosieren lässt. Vor allem wenn weniger Gas gegeben wird (untere Drehzahlen). Meine kommt dann aber ab einer gewissen Drehzahl sehr gut aber wer will schon im Stadtverkehr ständig rasen. ;-) Ist meine erste Automatik.


    Ich vermute bisher dass die Kleine evt. irgendwo zu viel Luft zieht. (Daher auch mein Check des Luftfilters) und ich hab noch einen Haarriss am Ansaugstutzen gefunden.


    Ich hätte jetzt zunächst mal einen Ölwechsel gemacht und auf eine ordentliche Füllmenge geachtet. Anschließend eine neue Zündkerze und einen neuen Einsatz für den Luftfilter. Ansaugstützen getauscht und Vergasereinstellungen überprüft.


    Habt ihr noch andere Ideen bzw. Erfahrungswerte was bei meinem Schätzchen nach 17 Jahren und 17.000 km im Argen liegen könnte das es Drehzahlen braucht? Braucht ihr noch mehr Informationen?


    Danke und Grüße aus Frankfurt am Main.


    Holger

  • Hallo und herzlich willkommen,


    deine Überlegungen sind schon ziemlich richtig.

    Der Riss im Ansaugstutzen könnte ziemlich üble Folgen haben, der sollte unbedingt raus.

    Ansonsten könnte es noch sein, daß die Vergasermembran langsam hart wird. Dann hebt sich der Kolben nur zäh. Das kann man im ersten Wurf mit Rasierschaum weicher bekommen (ernsthaft ^^).

    Und ein Blick in die Vario wäre auch nicht schlecht. Wenn sie etwas müde "runterschaltet", wirkt sie nicht so spritzig.


    Viel Erfolg,

    Frank

  • Hallo zusammen, nach dem Tausch des Ansaugstutzens hat sich die Sache extrem verbessert. Und es war nicht der von oben sichtbare kleine Riss (war nicht durch) sondern ein größerer Riss seitlich vom runden Stück (von oben nicht zu sehen). Sie ist jetzt wesentlich besser zu dosieren und läuft auch deutlich ruhiger allerdings besteht IMHO noch Verbesserungspotential. Als nächstes schaue ich mir mal den Vergaser an. Danke für den Tipp Frank.

  • "Öl" im Luftfilterkasten hatte ich auch schon, war aber bei mir nach näherem Augenschein eher ein Benzin-Ölgemisch, d. h. wegen eines Vergaserfehlers war wahrscheinlich Benzin/Gemisch eingedrungen und hat Öl ausgewaschen, mit dem der Filter imprägniert war.

    Kann auch einfach zuviel Öl zum imprägnieren nach der Luftfilterreinigung gebraucht worden sein, das dann bei entsprechender Wärme runterläuft...

    Sicherung der Ansaugschläuche/bälge mit Kabelbindern war bei mir auch, scheint üblich zu sein.