Ungereimtheiten bei der Beleuchtung

  • Musste heute die Feststellung machen, daß beim Umschalten vom Stand- auf das Fahrlicht, ET2 mit dem zusätzlichem Lichtschalter rechts, die Instrumentenbeleuchtung schwächer wird. Kann´s daran liegen, daß ich eine Bilux 45/40 W eingebaut habe ? Kann sich dieser geringe Mehrverbrauch so stark bemerkbar machen ? Falls ja, schwächelt hier irgend etwas ?

  • Hallo Bernd,

    eventuell ist es die Masseverbindung vom Instrumentenbrett. Ziehst mal probeweise eine fliegende Leitung von der Masse der Tankanzeige (siehe Bild) zum Massepunkt der Lampenfassung des Abblend/Fernlichst und schaust mal ob sich was ändert.


    Viele knatternde Grüße

    Rengdengdeng


  • Hallo,


    spontan hätte ich auch gesagt, daß 10W mehr ja nicht die Welt sind.

    Andererseits bedeutet es, daß permanent knapp 1A weniger zum Laden der Batterie zur Verfügung stehen. Der Ladezustand könnte also eher so lala sein. Wenn du dann bei kleiner Drehzahl 45W anschaltest, müßte die Batterie das abpuffern und dabei könnte es durchaus knapp werden.

    Damit der Stromhaushalt nicht aus dem Ruder läuft, könntest du Rücklicht und/oder Blinker auf LED umrüsten.


    Frank

  • Danke Euch. Frank ... das Licht brennt ja nicht immer, Nachts dann auch nur Kurzstrecke unterwegs. Das mit den LED`s ist ein guter Tip, werde das mal bei Gelegenheit angehen. Batterie ist grad 2 Tage alt, zum Test habe gerade zusätzlich eine Autobatterie angeschlossen. Kein Unterschied feststellbar. Auch am "Glimmen" zwischen Abblend- und Fernlicht hatte sich nichts geändert. Werde mal dem Knatterer seine Idee verfolgen. Könnte durchaus sein, daß hier die Masse schwächelt, hatte das mal an einem Oldtimer mit einem korrodierten Massestern.


    Rengdengdeng ....... warum bevorzugst Du die Masse der Tankanzeige und nicht eine an der Karossierie bzw. die von der Batterie ?

  • Ich gehe davon aus das eine Masseverbindung im Instrumentenbrett schwächelt, entweder im Stecker oder die Leiterbahn. An der Tankanzeige kannst du einen Ringkabelschuhverbinder verwenden und gut verschrauben, Am Lampenghäuse des Scheinwerfers habe ich ein Flachstecker mit Abzweig verwendet. Das reichte bei mir. Kannst natürlich auch an den Rahmen gehen.


    Rengdengdeng

  • dann mal eine Rückmeldung zum Ganzen. An der Masse liegt´s leider nicht, weder eine Leitung zum Rahmen noch zur Tankanzeige brachten eine Veränderung. Verursacher sind dann wohl die Stromabnehmer, vordere Beleuchtung abgeklemmt und schon bleibt die Instrumentenbeleuchtung hell. Die Vespe dann nur tagsüber fahren kann´s ja wohl nicht sein, bin grad etwas angefressen.

  • Nabend...


    Die Lichtmaschine / Generator hat ja 2 Stromkreise...einen für das Fahrtlicht inkl. Standlicht und Cockpitbeleuchtung und den 2. zum Laden der Batterie...dieser geht auch über den Regler...hierüber wird u.a. das Bremslicht,Blinker, Hupe und Tankanzeige versorgt. Der für das Fahrtlicht gibt die Wechselspannung an das Licht weiter und ist recht knapp ausgelegt, sodass schon bei geringer Mehrbelastung die Spannung einbricht.


    Gruß Chris

  • Hallo Leute

    Ich hab auch mal eine Frage zum Thema Strom.

    Ich möchte mir ein zigaretenanzünder einbauen.

    Da ich mal eine längere Tour machen möchte.

    Wo sollte ich am besten denn Strom nehmen?

    Habt ihr paar Tips für mich ?

    MFG

  • Zigarettenanzünder als Steckdose oder tatsächlich nur zum Kippen anstecken?

    Weniger Arbeit macht es einfach ein Feuerzeug einzustecken :P.


    Wäre zu überlegen ob Du nicht gleich einen USB Anschluss einbaust, das meiste Zeug wird heute ja eh darüber geladen.


    Gruß

    Rengdengdeng

  • ja das ist ein zigaretenanzünder mit usb Stecker

    Nee bin nicht Raucher ?

    Kann mir jemand helfen und mir sagen wie und wo ich das rote und das schwarze Kabel anschließen muss.

    Möchte denn zigarettenanzünder im staufach vorne ein bauen

  • Schwarz=Masse , rot=Plus.

    Wenn Du ständig Strom am Port haben möchtest gehst Du direkt an die Batterie, aber nach der Hauptsicherung! Ansonsten würde ich an das Zündschloß gehen, so dass nach Schlüsseldreh der Strom da ist.


    Gruß

    Rengdengdeng

  • moin

    Kann mir jemand hier weiter helfen ?

    Möchte gerne am Freitag oder Samstag denn zigarettenanzünder ein bauen brauch aber noch Hilfe von euch.

    Wie ich die Kabel am Zündschloß an schließen kann.

    Bin dankbar über Tips

  • Dawid,

    dir kann geholfen werden (ohne Garantie). Deine ET 2 hat keine Wegfahrsperre? Dann solltest Du am Zündschloß folgende Kabelfarben vorfinden:


    schwarz=Masse

    rot-blau=von der Hauptsicherung (Dauerplus)

    grün=zur CDI

    weiß=Stromkreis 1 wie Hupe, Tankanzeige, usw.


    Wenn das Zündschloss auf "ON" steht sind rot-blau und weiß elektrisch verbunden, sprich du müsstest mit "Plus" deiner Steckdose an weiß und mit "Minus" an schwarz oder einen anderen Massekontakt (Rahmen z. B.)


    Bei SIP wird ein USB Nachrüstsatz für die Primavera angeboten, die gehen dort dann direkt an die Batterie.


    Viele Grüße

    Rengdengdeng

  • Musste heute feststellen, daß Abblend- und Fernlicht nicht mehr funktionieren, an der Zuleitung zur Glühbirne liegt keine Spannung an. Standlicht, Instrumentenbeleuchtung sowie Brems- und Rücklicht funktionieren. Blinker und Hupe sind auch in Ordnung. Am Standlicht liegen im Leerlauf 10.5 V mit höherer Drehzahl zunehmend mehr an. Grundsatzfrage : Muß beim Umschalten vom Standlicht auf das Fahrlicht, rechter Schalter mit den Funktionen Rechts-aus, Mitte-Standlicht, Links-Fahrlicht, das Standlicht dann ausgehen und wie gehe ich bei der weiteren Fehlersuche vor ?

  • Hi Bernd,

    nee..das bleibt an wenn man auf Fahrtlicht umschaltet...hast du mal am Schalter gemessen?? Da sollte ja dann gegen Masse die Spannung anliegen...also Wechselspannung... ;)...ist der Linke Schalter OK?? Ist dir evtl. die Masse an der Glühbirne für das Abblendlicht / Fernlicht abgegangen?


    Gruß Chris

  • Hallo Chris,


    danke für die schnelle Antwort. Massestecker sind fest, aber Du bringst mich mit dem Hinweis auf den linken Schalter hoffentlich auf den richtigen Weg. Der Vorbesitzer war anscheinend der absolute Murkser :evil: An dem Stecker zum linken Schalter für Fern- und Abblendlicht war ein Kabel am Kabelschuh abgebrochen und wurde von Aussen !!!!! angelötet. Natürlich mit einem Riesenteil von Lötzinn. Diese "Verbindung" hatte sich dann am Wochenende verabschiedet. Um das Ganze wieder ordentlich zu kriegen, habe ich versucht den alten Kabelschuh aus dem Kunsstoffteil raus zu kriegen. War das schon Uferlos, irgendwann dann mit Nadel und Pinzette dann doch raus bekommen. Neuen Kabelschuh gecrimpt und versucht in die Öffnung zu bekommen, die Aufnahme hat dann anscheinend unter dem Ausbau des alten Kabelschuhs gelitten und die Führung hat was abbekommen. Denke mal der neue Kabelschuh sitzt nicht auf dem Pin. Werde das Morgen mal testen.