Vespa LX 50 2T: Bei Vollgas Leistungsabfall

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa LX 50 2T: Bei Vollgas Leistungsabfall

      Guten Morgen.

      Meine Vespa LX 50 2T läuft eigentlich gut. Aber seit gestern habe ich folgendes Problem:
      Wenn ich Vollgas gebe, dann bringt er weniger Leistung statt wenn ich 3/4 Vollgas gebe. Alles ist Original, außer der Distanzring wurde vor 8000 km entfernt.
      Sonst ist alles original.

      Zweite Frage. Der Luftfilter:

      Ich weiß vielleicht eine blöde frage, aber wo kommt der Luftfilter rein.
      Wenn ich den Luftfiltergehäuse wegbaue.. kommt er in den Deckel herein, wo ich weggeschraubt habe oder in den Luftfilterkasten, der noch am Motor ist.

      Ich würde mich sehr freuen, wenn mir jemand gute Erfahrungen geben kann.

      Gruß Jutschin
    • Hallo,
      der Luftfiltereinsatz ist in dem Kasten der an der Schwinge (Variodeckel) festgeschraubt ist!
      Den mußt du ausbauen und dann aufschrauben.
      Die Luft wird vorne unter der Sitzbank angesaugt ,Helmfach rausnehmen dann sieht man ganz gut wie es verbaut ist ;)

      Zum Leistungsabfall:
      hört sich an als wenn der Motor abmagert im Volllastbereich also zu wenig Sprit bekommt.
      Könnte falschluft sein oder einfach eine andere bedüsung benötigen.
      Bedüsung ändern solltes du dir aber jemanden mit Erfahrung suchen ..... kann schnell in die falsche richtung gehen.
      Meist findet sich der Fehler bereits 50cm vom Bildschirm entfernt zwischen den Ohren !!!

    • Schade, das man hier im Forum auf kein Resultat lesen kann.Wir haben uns ein S50 2Takt gekauft und haben auch das Leistungsproblem...BJ 2012 3600km... Distanzring draußen... sonst alles Original....Wenn ich mit der 12km fahre bricht die Leistung bei Vollgas auf einmal plötzlich ab und fährt nur noch 20km/h. Geht man kurz vom Gas will Sie wieder anziehen. Aber dann kommt das Problem wieder. Ich vermute das zu Vario zu warm wird oder so. Weil auf dem Rückweg nach 1 1/2 Stunde Pause kam das Problem wieder. Anfangs zog sie wie die Sau und nach 12km brach die Leistung wieder zusammen.. Vario Deckel glühend heiss... Irgend Jemand muss doch die Lösung haben für das Bekannte Problem...Oder wie ging das bei euch weiter... Seit ihr auf eine Lösung gekommen???
    • Hi,

      also an der Vario darf eigentlich gar nix warm werden. Wenn doch, reibt da irgendwas ganz böse.
      Ich vermute aber, daß es eine zu magere Einstellung oder Falschluft ist, die zu einer sehr heissen Verbrennung führen. Eigentlich müßte so ziemlich alles sehr heiss werden, was im Umfeld des Zylinders ist.
      Also: zuerst den Variodeckel aufmachen und mit der Hand alles mal durchdrehen. Das sollte sich gleichmäßig anfühlen und nirgendwo deutlichen Widerstand geben. Dann im Ansaugtrakt alle Befestigungen kontrollieren und ggf. nachziehen, dann Vergaser sauber machen und einstellen - gucken, was passiert, ggf. weitersuchen.

      Frank
    • Hallo, was ist aus dem Problem geworden das die Vespa LX keine Leistung bei Vollast hat?
      Bin neu hier im Forum. bin 38 Jahre , Kfz Meister-verzweifel aber grad ein wenig. vieleicht könnt Ihnr mir weiterhelfen.
      Habe das gleiche Prob. Vespa LX50 original, Habe den Vergaser gereinigt, und den Ansaugstutzen geprüft. e Choke ist in Ordnung. klemme ich diesen ab, läuft sie wie eine 1 aber braucht 5 ltr auf 80km. Ich bin jetzt bei Falschluft. habe aber noch nichts konkretes gefunden. Motor geht aus wenn ich ihn mit Bremsenreiniger im bereich des Ass. besprühe. der sieht aber OK aus ist mit dem Mund gesaugt dicht. Kann es sein das die Motorgehäusehälften undicht sind?
      Kennt jemand das Problem???
      Mfg Jens V

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von JensV ()

    • Hi Jans,

      Falschluft ist immer eine gute Idee, aber durch die Motorhälften wäre schon sehr ungewöhnlich. Bei ´ner PX/PK durch die Simmerringe o.k., aber sooo alt kann eine LX noch gar nicht sein.

      Mit Kaltstarter zu fett, ohne zu mager. Da würde ich zuerst nochmal die Düsen mit Vergaserreiniger behandeln. Auf jeden Fall bist du nahe dran, also denk nicht zu kompliziert. :)

      Viel Erfolg,

      Frank