ET 2 geht nach kurzer Fahrt aus!

  • Hallo, ich habe folgendes Problem: Der Roller startet gut, wenn ich ca. einen Kilometer gefahren bin, an einer Ampel stehen bleiben muss, oder ein wenig Gas weg nehme, will er ausgehen. Ich muss dann mit dem Gas spielen, damit ich nicht stehen bleibe. Sollte erdann doch ausgegangen sein, muss ich ungefähr fünf Minuten warten, bis er sich dann wieder starten lässt. Habe den Vergaser schon gereinigt, ein Nachbar hat mir etwas von einem Unterdruckschlauch erzählt, aber da weiss ich nicht wie und wo der liegt oder was ich da machen kann und muss! Ich hoffe ihe könnt mir helfen. Danke Cooker

  • Hallo,


    ein Klassiker: der Benzinhahn wird automatisch betätigt und ist ein Quell ständiger Heiterkeit...
    Er wird durch Unterdruck vom Motor betätigt. Unten am Tank sitzt er und es gehen zwei Schläuche ab. Google mal Bilder unter "Benzinhahn ET2", dann siehst du, wonach du suchen mußt. Der Unterdruckschlauch kann geknickt, eingeklemmt oder undicht sein. Das solltest du alles nachgehen. Auch Kabelbinder zum Sichern an den Enden können helfen.
    Bringt das nix, ist die Membran im Hahn porös. Da hilft nur austauschen.


    Viel Erfolg,


    Frank

  • Hallo, vielen Dank für den Tipp. Habe es mir gerade in der Garage gemütlich gemacht um dem ganzen auf den Zahn zu fühlen. Dabei habe ich entdeckt, dass das schwarze Gummiteil zwischen Vergaser und Motor unterhalb einen Riss hat. Kann es sein das dies der Ursprung allen Übels ist. Der untere Teil des Vergasers ist auch feucht. Gruß Cooker
    Habe gerade gegoogelt, das ist der Ansaugstutzen!

  • Hallo,


    den solltest du unbedingt austauschen. Wenn da Falschluft gezogen wird, hast du früher oder später ein hübsches Loch im Kolbenboden. :-((
    Aber ansonst: ja, das ist der Übeltäter.


    Gemütliches Schrauben,


    Frank

  • ach so: dann ist der Benzinhahn wahrscheinlich o.k.
    Falschluft am Ansaugstutzen führt auch zum Abmagern des Gemischs und damit zu unkontrolliertem Leerlauf und deinen anderen Symptomen...

  • So, habe günstig einen neuen Ansaugstutzen erstanden und eingebaut. Habe alles wieder ordnungsgemäß montiert und den Roller gestartet. Er sprang sofort an, hörte sich auch besser an als vorher( wahrscheinlich Wunschdenken ) . Hatte meine Taschenlampe im Haus vergessen, wollte kontrollieren ob von unten auch alles dicht ist, komme wieder raus, Roller aus und springt nicht wieder an. Längeres orgeln hat auch zu nichts geführt.

  • Hallo, habe heute wieder frei und nochmal alles geprüft. Bin gefahren und konnte dann wie gewohnt an der zweiten Ampel eine Pause machen. Ich habe vergessen zu erwähnen, dass mein Roller auch ausgehen möchte, wenn ich den Gaszug ganz aufgedreht habe. Ich drehe ihn auf, drehe ein Stück zurück und dann läuft er ganz gut. Bis ich zum Stehen komme, dann muss ich wieder mit dem Gas spielen. Wenn ich etwas länger gefahren bin, wird es aber besser mit dem Ausgehen! Habt ihr noch ein paar Tipps für mich? Danke schon mal vorab. Cooker

  • Hey leute,


    ich habe genau das gleiche Problem wie der Kollege der den Thread erstellt hat.

    Ich fahre mal 1 kilometer mal 2-3 und mal mehr ohne Probleme.

    Meistens dann wenn ich an einer Ampel stehen bleibe geht der roller dann aus.

    Dann hilft nur noch Schieben und nach 10-15 Minuten geht meist wieder an.


    Der Benzinschlauch war schonmal Defekt (Benzin Tropfte unterhalb des Sitzes auf den Boden) Und wurde schon erneuert.


    Was genau könnte es sein?


    LG

  • P.S


    Ich habe bemerkt das eine art Gelber dünner Schlauch hinten Richtung Benzintank geht ich kann nicht genau reingucken aber er geht halt in diese richtung.

    Und was auch komisch ist, der ist halt ab an der Seite man kann den einfach rausziehen (das war schon so wo ich den Roller gekauft habe)

    Und im schlauch sind Weisse kleine Stücke die sich angesammelt haben.


    hat das was zu sagen?

  • hallo,

    Bin noch kein Experte, aber mein Problem habe ich erst mal wie folgt gelöst.

    Ich habe den Stecker vom e-choke getrennt. Und siehe da, ich fahre jetzt schon 14 Tage ohne zwangsweise.

    Händler sagte wenn e-choke tauschen, dann Orginal, weil mit den Nachbauten waren die Kunden nach 3 bis 4 Monaten wieder da. Also werde ich demnächst mal einen neuen holen da. 70,-€ aber bis dahin geht's ohne.