Vespa LX50 läuft unrund und "verschluckt" sich bei Vollgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa LX50 läuft unrund und "verschluckt" sich bei Vollgas

      Hallo Leute !

      Ich bin der neue :)

      Bin 28, komme aus Mannheim und seit 4 Jahren
      Vespasüchtig :)

      Hab ein Problem mit meiner LX50 und bin beim googeln auf euer Forum
      gestossen. Jetzt werdet ihr mich nicht mehr los :)

      Kurzer Status: 2008èr LX 50.
      Besonderheiten: Sitzheizung und kleinerer Varioring = Vmax ca 52km/h.
      und jaaaa, ich bin mir der Konsequenzen durchaus bewusst ! :)
      Der Rest ist original.

      Folgendes Problem:
      Es scheint, als läuft meine Vespa nicht ganz rund.

      Ich bekomme sie unregelmäßig kaum gestartet. Dauert dann 1-2min.
      Ist sie dann an, hab ich ca 1Min zu kämpfen, das sie nicht mehr absäuft.
      Nach ner Minute wirkt es, als hätte die vespa sich "frei gemacht" und läuft normal wie immer.

      Wenn ich dann Vollgas fahre, merke ich in letzter Zeit ein leichtes unruhiges Rucken.
      Im Vollgas fährt sie momentan "nur noch" 45km/h.
      Reduziere ich nun von Voll- auf 3/4 Gas, wird sie schneller bis auf 48.
      Normalerweise läuft sie aber ein Tick schneller.

      Gehe ich nun von 3/4 Gas wieder auf Vollgas "verschluckt" sich
      die Vespa und der Motor läuft scheinbar für 1-2 Sekunden nicht mehr.
      Nach max. 2 Sekunden schiebt sie wieder voran, wobei sie wie gesagt
      nicht die volle Geschwindigkeit erreicht.

      Das sind die Symptome.
      Was wurde bereits gemacht ?!

      - Zündkerze gewechselt
      - Benzinhahn (Membran) gewechsel - war kaputt
      - Vergaser ausgebaut und gereinigt. Beide Düsen sind frei.
      - Luftfilter gereinigt.
      - E-Choke kontrolliert - funktioniert !


      So, nun weiss ich aber nicht mehr weiter und
      wende mich hilfesuchend an euch.

      jemand ne Idee ? ?(
    • Hallo,

      mit 3/4 Gas scheint das Gemisch besser zu passen als bei Vollgas, d.h. es kommt nicht genug Sprit (wenn wir mal annehmen, das es nichts kapitales ist...).
      Die üblichen Verdächtigen hast du schon geprüft. Die nächsten wären für mich der Spritschlauch vom Hahn zum Vergaser (geknickt, gequetscht, Brocken von der Membran drin...) und das Nadelventil im Vergaser und die Tankentlüftung. Ich würde im ersten Wurf den Schlauch tauschen, dann mit losem Tankdeckel fahren und wenn´s dann immer noch nicht geht, den Vergaser nochmal aufmachen.

      Viel Erfolg,

      Frank
    • Zu den Schläuchen bin ich zwar noch nicht gekommen,hab aber den Rat von Beagle befolgt.
      Vergaser raus und Düsen sauber machen.Und in der Tat, die große schien verstopft.
      Bzw. nachdem ich mit einem Draht drin rumgebohrt hab, schien das Loch danach größer.

      Voller Vorfreude den Fehler endlich entdeckt zu haben, kam der Vergaser wieder rein.Motor an - scheisse wars....
      Immer noch die selbe Problematik...Irgendwie nervig :)Ich baue den Vergaser nochmal aus -
      Hab mir ein Ultraschallbad gekauft.Da will ich ihn mal reinlegen. Vielleicht tut sich dann was.

      hab aus interesse den Vergaser nochmal ausgebaut. Und siehe da, die Düse war prompt wieder zu.
      Das gibts doch nich... wo kommt denn der Dreck her !? Gereinigt - eingebaut - Probefahrt - immer noch nicht behoben...
      Ich könnte schwören, das die Düse bestimmt schon wieder zu ist, wenn ich sie jetzt ausbaue.

      aber da ich mir beim Zusammenbauen schön in den Finger geschnitten habe,
      mach ich heut erstmal nix mehr.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Shamon ()

    • Ihr lieben Leute,

      ich habe nun viele Dinge probiert. Den Vergaser mehrmals ausgebaut und die Düsen gereinigt.
      Luftfilter mehrmals gereinigt, und die Benzinschläuche gewechselt. Zündkerze wurde ebenfalls gegen eine Original Zündkerze getauscht.

      Dennoch bleibt mein Problem bestehen, dass sie einfach bei Vollgas scheinbar absäuft. Demnach kann ich auch kein Vollgas fahren, sondern nur dreiviertel Gas.

      ist total nervig. Jemand noch nie Idee?
    • Das Gemisch ist immer noch zu mager, es kommt also immer noch zu wenig Sprit (das ist die 3/4 Gas - Vollgas Geschichte).
      Wenn die Düse immer wieder verstopft, kommt der Mist wahrscheinlich aus der Schwimmerkammer. Ich empfehle Vergaserreiniger von Louis und Einweghandschuhe...
      Versuch dann, den Vergaser neu einzustellen, ungefähr so

      Schönes Wochenende,

      Frank