Probleme mit Vespa LX 50 4T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit Vespa LX 50 4T

      Seit geraumer Zeit habe ich Probleme mit meiner Vespa LX 50 4T (Laufleistung: 3 000 km, knapp 1,5 Jahre alt)

      1. Problem:
      Mir ist seit geraumer Zeit ein komisches Geräusch beim Anfahren meiner Vespa LX 50 4T aufgefallen; ziemlich genau zwischen dem Moment, wo die Vespa steht und dann in Fahrt kommt. (1-2 Sekunde) Dieses Geräusch hört sich an wie ein extrem lautes Heulgeräusch (manchmal lauter, manchmal leiser), welches wahrscheinlich aus dem Variomatik-Kasten kommt.

      Wenn die Vespa dann warm ist, verschwindet das Geräusch wieder;

      (derzeitige Laufleistung: 3 000 km; geheult hat es aber auch schon bei 1 000 km; War in der Werkstatt und es wurde der Vario-Kasten aufgemacht und alles kontrolliert, Kupplung und Variomatik zeigten keine Auffälligkeiten .. Dennoch ist das Geräusch noch da )

      Habt ihr eine Idee was da kaputt ist? Habe schon die SUFU bemüht, das Problem scheint bekannt zu sein, jedoch konnte ich keine Lösung finden.


      2. Problem
      In letzter Zeit geht die Vespa ab und an aus, wenn ich anhalten bzw. besonders stark bremsen muss. Standgas wurde schon ein bisschen erhöht aber das Problem bleibt bestehen :(
      Hat jemand eine Idee?

      Wäre super, wenn einer die oben genannten Probleme kennt und weiß, wie man sie in den Griff bekommt :)