Bremsprobleme GTS 300ie

  • Schönen guten Tag,


    als "frisch-gebackener" Vespa-Fahrer begrüße ich zunächst alle Leser dieses Forums.


    Seit knapp 2 Wochen im Besitz einer 300ie habe ich – nach 350 gefahrenen Kilometern – immer noch Bremsprobleme.
    Die Vorderbremse bremst fast überhaupt nicht und das Bremsverhältnis Vorderbremse:Hinterbremse beträgt gefühlte 5:95 !!!


    Ich hatte den Roller kurz bei einem Händler zum Ansehen … und dieser meinte, die Bremsleistung sei vollkommen normal, ist nicht mit den Brembo's meines (großen) Motorrades zu vergleichen und wird besser.


    Meine Frage:
    Ist ein solch schwaches Bremsverhalten wirklich normal … und bessert sich selbiges mit den gefahrenen Kilometern ?


    Vielen Dank für Eure Antworten und liebe Grüße aus Wien
    kgk

  • Also gut Bremsen sollte die schon. Natürlich kannst du das schon allein von wegen der Geometrie vorne nicht allzuviel erwarten. Du solltest das ABS schon zum Regeln bekommen. Wenn du kein ABS hast sollte das Blockieren möglich sein. Wenn nicht ist irgendwas faul.

    Wer Fehler findet darf sie gerne behalten.
    Butter wird aus Kühen gemacht, sonst heißt es Margarine!!

  • Bremsscheibe mit Bremsenreiniger reinigen und am besten auch
    die Bremsbeläge erneuern (mit Lucas habe ich gute Erfahrungen
    gemacht).


    Falls der Händler und du unterschiedlicher Meinung seid, was die
    Bremsleistung angeht, dann fahre mal zum TÜV und bitte einen
    Prüfer um eine kurze Probefahrt.

  • Hallo kgk,


    ich würde auch mal lieber zum TÜV fahren und die Bremsleistung checken lassen. Dann bist du auf der sicheren Seite und weisst genau, ob alles stimmt. Bremsen sind nun mal sehr wichtig und sollte auch ordentlich funktionieren ;-).


    Grüße Marius