ET2 springt im kalten Zustand schlecht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ET2 springt im kalten Zustand schlecht an

      Hallo liebe ET2-Driver und -Bastler,

      unsere ET2 ist ca. 15 Jahre und hat jetzt fast 20 Tkm auf dem Buckel. Seit kurzem springt sie im kalten Zustand schlecht an. E-Starter funktioniert schon länger nicht mehr, war aber bisher kein Problem. Sobald der Roller z.B. eine Nacht (in der Garage) gestanden hat und ich per Kickstarter die Startversuche durchführe, dauert es ca. 10 - 15 mal kickstarten mit Vollgasstellung und dann läuft der Motor!!! Nach kurzer Lauf-/Fahrzeit u. Abstellen - z.B. nach 1/2 h - funktiniert das Starten wunderbar. Nur einmal kurz den Kickstarter betätigen und schon surrt der Motor und alles ist gut.

      Zwischenzeitliche Reparatur (endlich mal selbst drangemacht, da Werkstatt bis Anfang September ausgebucht):

      - Benzinhahn ausgetauscht, da Benzin aus dem Benzinschlauch ohne Unterdruck auslief (hierüber den Tank entleert u. somit Benzinhahn von unten ausbaubar, d.h. ohne Tankausbau), nach Tausch lief Benzin nur mit Unterdruck durch die Leitung => d.h. Benzinhahn war n.i.O.
      - E-Choke in Werkstatt überprüfenlassen => i.O.
      - Vergaser (Delorto) in Werkstatt überprüfen lassen; Schwimmer bewegt sich einwandfrei, Düsen auch o.k.
      - Ansaugstutzen ausgebaut u. leicht abstehende Membran gedreht, so daß Anlage der Membran an Stutzen wieder bestens; Bauteil auch von Fachwerkstatt als i.O. bewertet

      Soviel zu den bereits durchgeführten Maßnahmen, ABER das Startverhalten ist leider immer noch schlecht. Darum bin ich gespannt was es jetzt noch sein und ich dazulernen kann :) .
    • Zur Info: haben den Roller im September in die Werkstatt gegeben; leider mussten wir etwas länger warten, bis wir einen Termin bekamen und was kam raus ... "Es war der Benzinhahn!" hieß es . Aber den hatte ich ja bereits in dieser Werkstatt neu gekauft u. eingebaut! "Tja, der muss wohl schon defekt gewesen sein. Den brauchen sie dann nicht nochmal bezahlen." ... aber die Lohnkosten waren trotzdem fällig.

      Fazit: Ich habe daraus gelernt, dass ich doch nicht ganz daneben lag u. bei einem intakten Benzinhahn hätte ich es sogar selber hinbekommen. Na, das nächste Mal werde ich konsequenter sein.
    • Sorry, daß ich erst jetzt zurückmelde ...

      Rechnungsbetrag war 106 EUR! :-(((
      Lohnkosten u. diverse Kleinteile. Tja, den Tank entleeren ist dann - wie ich selber festgestellt habe (vorher) - zeitaufwändig.
      Und der Vergaser wurde auch noch gereinigt !

      Aber in der Summe hat's mich schon geärgert!!!