ET4 125 ccm Bj 2001 Motor springt nicht an Reaktivierung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ET4 125 ccm Bj 2001 Motor springt nicht an Reaktivierung

      Hallo zusammen,

      ich habe jetzt hier schon einige Beiträge gelesen, aber bisher nicht das richtige gefunden. Solle es das Thema schon geben, dann verschiebt die Frage einfach.

      Zu meinem Problem:
      Meine Maschine stand jetzt gut 2 Jahre rum ohne Funktion. Nun will ich sie wieder auf Vordermann bringen und auch durch den TÜV bekommen. Hab wenig Lust die gute für viel Geld in eine Fachwerkstatt zu bringen, wenn ich das Problem auch selber beheben kann ;)

      Die Batterie ist neu und funktioniert, der Kabelbaum ist auch wieder intakt. Öl ist gewechselt und Benzin im Tank.
      Nachdem ich ein wenig per Kickstarter getreten habe, zeigte der Motor ein Lebenszeichen. Danach habe ich mit dem E-Starter weiter probiert den Motor zum Laufen zu bewegen, allerdings lief er nur wenige Takte und erstarb dann wieder. Wenn er anlief hab ich nichts gemacht und gehofft er fängt sich von selbst. Das ganze versuchte ich ca eine Stunde lang. Habe Benzin versucht zu 'pumpen', sowie den Motor einfach normal zu starten, aber beides scheiterte bisher.
      Ich sehe eine Luftblase im Benzinschlauch, der sich nicht zu bewegen scheint. Kann es sein, dass nicht genug Kraftstoff zum Motor gelangt?
      Des Weiteren sehe ich, dass der Auspuff mega verrostet ist, zumindest äußerlich.

      Über Hilfe eurerseits freue ich mich.
      Danke schon mal im Voraus!
    • Danke für deinen Tipp Frank :)

      Habe heute nach der Arbeit noch einige Kleinigkeiten testen können.
      Durch den Benzinschlauch fließt Sprit, wenn ich am Unterdruckschlauch Luft hinausziehe.
      Der große Luftfilter ist demontiert und gesäubert worden. Den kleinen nehme ich mir morgen vor, ebenso die Zündkerze.
      Wobei ich denke, dass die Zündkerze i.O. ist, da der Motor ja einige Takte läuft..?
      Den Ölfilter werde ich mir morgen anschauen sofern ich den ausgebaut bekomme.. Das sieht mir nach einem ziemlichen Kampf aus, wenn ich den Auspuff nicht demontieren will und der ist total festgerostet, das ist also keine Option ;)
      Den Vergaser werde ich mir morgen auch mal zu Gemüte führen, wobei ich gelesen habe, dass der sich bei Viertaktern nicht zusetzt wie bei Zweitaktmotoren. Stimmt das bzw hat da jemand Erfahrungswerte und könnte ich mir die Arbeit ggf. ersparen?
    • Moin,

      also den Ölfilter kannst du drinlassen, daran kanns nicht liegen.
      Ja, bei Zweitaktern setzt sich der Vergaser erheblich schneller zu, da das Öl zurückbleibt, wenn der Sprit verdunstet (natürlich nur bei Gemisch). Aber auch bei Viertaktern hat man nach einiger Zeit ziemlichen Schmock überall.
      Du kannst das Problem einkreisen: Zündkerze raus und mit einer Einwegspritze etwas Benzin durch den Zündkerzensitz direkt in den Zylinder geben - Kerze rein und starten. Geht´s, ist es eher der Vergaser, geht´s nicht eher die Zündung.
      Siehe auch ET 4 125er Roller Bj 1997 Motor geht aus

      Frank
    • Wenn die Zündkerze schon mal raus ist kannst du dir direkt anschauen wie die aussieht. Ist die feucht und ölig bekommt der Motor Sprit, ist sie dagegen Furztrocken fehlt es an Sprit. Vergaser sollte auf jeden fall gereinigt werden. Der Schmockt schneller zu als man denkt. Außerdem kann eine neue Zündkerze auch nicht schaden. Die mag zwar noch toll aussehen oder den motor ein paar Umdrehungen laufen lassen, aber unter Umständen macht die mehr als die paar Umdrehungen nicht mehr mit.

      Ganz wichtig ist außerdem das alte Benzin abzulassen und neues einzufüllen. Sonst macht die ganze andere Arbeit keinen Sinn.
      Wer Fehler findet darf sie gerne behalten.
      Butter wird aus Kühen gemacht, sonst heißt es Margarine!!
    • Hey Leute

      danke für eure Tipps! :)
      Heutiger Stand: Luftfilter gereinigter Weise wieder eingebaut, Vergaser ausgebaut, gereinigt und anschließend wieder eingebaut, Zündkerze erneuert.

      Nachdem ich den Trick von Frank probiert habe, mit der Spritze, lief der Motor erstaunlich lange; ca eine Minute. Habe dann noch einige Startversuche gemacht die aber nur zu sehr, sehr kurzen Lebenszeichen führten. Danach habe ich die Zündkerze noch einmal ausgebaut um zu schauen ob sie denn feucht ist - sie ist furztrocken.
      Hatte den Unterdruckschlauch vorher angesaugt und gesehen, dass Benzin in den Vergaser läuft bzw ab einem gewissen Punkt auch wieder über den Überlauf (Schlauch) entweicht.

      Habt ihr noch eine Idee woran es liegen könnte das kein Sprit bis zur Zündkerze kommt?
      Hab schon Tante Google befragt, aber nichts sinnvolles gefunden...
    • Prima - das ist ja schonmal ein großer Schritt in die richtige Richtung!

      Jetzt den 50:50 Joker:

      a) es kommt kein Sprit aus dem Tank (Test: Unterdruckschlauch abziehen, nochmal die Nummer mit der Spritze und wenn der Motor läuft am Unterdruckschlauch saugen -> läuft der Motor, zieht der Schlauch irgendwo Luft. Kabelbinder um alle Anschlüsse und kräftig zuziehen...)

      b) es kommt kein Sprit aus der Schwimmerkammer (Test: Schwimmerkammerunterteil abnehmen, Lappen unter den Vergaser und am Unterdruckschlauch ansaugen, wenn Sprit kommt, Schwimmer anheben -> sollte stoppen. Dann nochmal alles saubermachen, vor allem die Düsen - sorry)
    • Hallo mal wieder,

      es gibt Neuigkeiten. Die kleine Vespa lief heute die ersten Kilometer wieder. :D
      Es lag am Vergaser, dass kein Sprit ankam an der Kerze.
      Fehler: Ich hatte eine Schraube im Vergaser beim Zusammenbau zu weit hinein gedreht und damit den Benzinfluss aus der Schwimmerkammer verhindert.