LX 125 - Startet nicht bei Warmwetter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • LX 125 - Startet nicht bei Warmwetter

      Hallo Freunde!

      Ich habe ei Problem und bitte um eure Hilfe:

      Habe eine LX 125 BJ. 2011(2000km gelaufen) welche bei warmen Wetter einige Probleme macht, so wie gestern:

      Bin gestern Vormittag mit der Vespa ohne Probleme auf die Uni gefahren. Beim ersten Startversuch sprang die Vespa an und fuhr los.
      Nach der Uni wollte ich wieder nach Hause fahren, jedoch wollte die Vespa nicht mehr starten. Sie stand zwar in der Sonne, jedoch muss die Vespa doch in der Lage sein auch zu starten wenn sie einen halben Tag in der Sonne steht oder?!
      Mir kommt vor dass es wirklich mit der Temperatur zu tun hat, denn am Abend, wenn es abkühlt ist es wieder möglich die Vespa zu starten!

      Mir ist es jedoch ein Rätsel womit dies zusammen hängen kann, da 30 °C doch keine Startprobleme verursachen dürften oder?!
      Dachte anfangs an einen verstopften Benzinfilter oder so, jedoch gibt funktioniert die Vespa ja wieder ganz normal sobald wieder kühlere Temperaturen sind...

      Bitte um eure Hilfe und danke für jedes einzelne Posting!!
    • Nein, das Problem tritt nicht auf wenn ich fahre, ausmache und danach wieder starte... das läuft ganz normal.
      Das Problem tritt wirklich nur auf wenn die Vespa länger in der Sonne steht und danach gestartet werden will.

      Ob ein Zündfunke kommt muss ich erst checken, wär aber schräg wenn dem nicht so wäre....

      danke für eure Hilfe!!
    • Hallo,
      anfangs dachte ich direkt an die Kaltstartautom.aber wenn es nur Auftritt wenn sie Länger in der Sonne steht?
      Würde mal auf die Dichtungen des Vergasers tippen oder den Benzinhahn?
      Hatte bei meiner XT600 immer Probleme mit Warmstart(Damfblasenbildung im Versager)
      Stink sie den nach sprit wenn sie in der Sonne steht?wenn nicht Vergiss was ich da geschrieben habe.
      Meist findet sich der Fehler bereits 50cm vom Bildschirm entfernt zwischen den Ohren !!!