Riemenquietschen und fehlende Kraftübertragung (LX 50 4V)

  • Hallo zusammen,


    leider hab ich seit vergangener Woche folgendes Problem:


    Die LX50 4V von meiner Freundin war ihr insgesamt zu langsam. Ich habe also den Variomatikkasten aufgemacht (ging bissl schwer, jedoch mit Gummihammer nach Entfernen der Schrauben schlussendlich aufbekommen) um den Distanzring zu entfernen. Nachdem ich die Mutter vorne geöffnet hatte (+ und den sonstigen Vorbau vorne entfernt hatte), habe ich an der Kupplungswelle hinten an den Übersetzungsscheiben etwas geruckelt damit der Riemen nicht mehr auf Zug ist und man den Distanzring leichter raus kriegt. Konnte dann den Ring ohne Probleme entfernen und hab anschließend mit Drehmomentschlüssel (45Nm), Loctite alles wieder zusammen gesetzt. Nun zum eigentlichen Problem:

    Seitdem ich die Variomatik offen hatte quietscht der Riemen ziemlich und es entsteht keine Kraftübertragung mehr. Motor stirbt sogar ab. Habe den Distanzring wieder rein - gleiches Ergebnis. (Der Roller ging davor ohne Probleme). Hab dann beim dritten mal Öffnen des Variokastens festgestellt, dass wohl die hintere Übersetzungsscheibe (siehe Bild) am Gehäuse schleift, da feine Metallspäne im Gehäuseinneren zu finden waren.

    Seitdem liegt der Roller still und meine Freundin is stocksauer. Hat jemand von euch ein ähnliches Problem gehabt? Oder ne Idee was es sein könnte? Die Vespa hat davor tadellos funktioniert.

    Ich würde mich sehr freuen wenn ihr mich und meine Beziehung retten könntet :)


    LG

    Lukas


    Lukas

  • Lukas,

    Erstmal gut das Du eine Zeichnung verwendest hast, das erspart umständliche Beschreibungen.

    Öffne den Variomatikkasten und mach mal ein Foto von dem Zustand wenn Du meinst das der Riemen quietscht.


    Beim Zusammenbau der Variomatik müssen die Scheiben vorn weit auseinander sein , sprich der Riemen auf dem kleinsten Durchmesser.

    Hinten die Scheiben eng zusammen und der Riemen auf dem größten Durchmesser.

    Riemen und Scheiben müssen fettfrei sein.


    Grüße

    Rengdengdeng

  • Hi Rengdengdeng,

    Danke erstmal für deine Rückmeldung. Die von dir beschriebenen Varianten habe ich ausprobiert - leider ohne Ergebnis.

    Das Quietschen tritt auf sobald man etwas Gas gibt und der Reifen dreht sich leider überhaupt nicht. Auch dreht sich das Hinterrad bei aufgebockten Zustand nicht mehr. Die Kurbelwelle ist auch ein wenig heiß nachdem man das ganze wieder geöffnet hat. Bin leider mit meinem Latein am Ende.


    VG

    Lukas

  • O. K. ... Problem logisch Eingrenzen.


    Variokasten auf, Riemen runter, Motor laufen lassen und beobachten ob sich an den vorderen Scheiben was tut.


    Wenn die Scheibe sich axial, gesteuert durch die Rollengewichte verschiebt, dann funktioniert Vorn alles. Dann muss das Problem hinten liegen.


    Hinterrad dreht frei?

  • Ach ja, Du hast einen Viertakter, ich war gedanklich bei einem Zweitakter, Ich weiß nicht ob das ohne Ölpumpe geht, wir wollen ja nicht das Deine Freundin dich kilt...:/


    ... wenn Du ihr eröffnest das Du Dich auf irgendwelche Blödheinis aus einem Forum verlassen hast. 8)

  • Hi,

    Viertakter ohne Ölpumpe laufen lassen, führt sehr schnell zum Exitus. Also Vorsicht!

    Das geht aber mit "vorne alles zusammengebaut", aber ohne Riemen. Dann genau, wie Rengdengdeng schreibt. Wenn der D-Ring lange drin war, kann das am Anfang etwas schwergängig sein, kommt dann aber.

    Ohne Riemen kannst du auch prüfen, ob sich hinten alles frei dreht oder irgendwo schleift.

    Viel Erfolg,

    Frank