Vespa C16 springt sehr schlecht an

  • Hallo,


    nachdem aus dem Auspuff meiner Vespa literweise Sprit rausgelaufen ist, habe ich den Vergaser gereinigt und das Schwimmernadelventil getauscht. Danach ist der Roller 2 Wochen wunderbar gelaufen. Jetzt springt er plötzlich nur noch ganz schwer an. Ich muss 20 mal treten oder sehr lange orgeln, dann springt sie an und läuft auch gut. Was kann da wieder sein ? Ich bitte um Hilfe. Vielen Dank!

  • Danke für den Hinweis/Frage. Wenn er einmal warm ist, springt er gleich wieder an. Erst nach längerer Zeit geht er so schwer an. Es liegt also nahe, dass es mit dem Choke zusammenhängt. Wie kann ich das prüfen bzw. das funktioniert doch elektrisch mit der Kaltstartautomatik ? Diese wurde laut Vorbesitzer erst getauscht. Kann ich das prüfen oder kann man das Teil vielleicht falsch einbauen ??


    Vielen Dank für die Hilfe.

  • Hallo,


    nochmal danke für den Tipp! Ich habe mal wieder geschraubt, den Benzinhahn erneuert, den Tank und den Vergaser gereinigt. Sie ist sofort angesprungen. Ich habe mich gefreut, aber zu früh... Manchmal geht er auf Anhieb, dann wiederrum muss ich ewig orgeln, unabhängig von der Witterung. Es ist zum verrückt werden. Getauscht habe ich: Zündkerze, Kabel, Benzinschlauch, Unterdruckschlauch, Batterie, Benzinhahn, Kaltstartautomatik, alles mehrfach gereinigt. Was kann da noch sein ?? Für einen Tipp wäre ich sehr dankbar.


    Gruß
    Werner

  • Danke Bernd für den Hinweis. Was macht die Membrane? Wofür ist die gut? Ist diese in den Ansaugstutzen integriert ? Die Düsen sind nie verändert worden, ich denke original. Mittlerweile habe ich den Eindruck, dass bei vollem Tank die Probleme größer sind. D.h. ist der Tank halbvoll springt er sofort an, bei vollem Tank springt er ganz schlecht an.