LX 125 4T (Bj.08) - seltsames Klack-Geräusch im Leerlauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • LX 125 4T (Bj.08) - seltsames Klack-Geräusch im Leerlauf

      Hallo Leute,
      habe bei meiner 125er LX 4T AC Leader Motor den Antrieb überholt.

      Soll heißen, ich habe eine neue Malossi Multivar, neuen Malossi Keilriemen und die bei der Multivar mitgelieferte Gegendruckfeder samt Torsion Controller in die original Kupplung verbaut.

      Im Fahrbetrieb läuft sie wunderbar. Nur sobald man sie an macht und im Standgas laufen lässt, kommt aus Richtung der Kupplung meine ich, ein komisches Klack-Klack-Geräusch, welches aber mit etwas Drehzahl wieder verschwindet. Aber seht bzw. hört selbst, habe ein Video gemacht.

      Kann mir jemand weiterhelfen, was das sein könnte?

    • So, bin wieder aus dem Urlaub zurück und bin das Problem mal angefangen.

      Ich glaube ich hab auch den Verursacher für das Geräusch ausfindig machen können.

      Und zwar lässt sich die Welle auf der die Kupplung sitzt leicht rein und raus bewegen. Ist das normal? Vermutlich nicht?

      Auf jeden Fall, wenn die Welle nach "innen" geht dann schlägt sie an irgendetwas an das dieses Klack Geräusch im Standgas verursacht.

      Seht bzw hört auf den Videos. Ich hoffe es kann mir jemand weiterhelfen .



    • Und hier hat einer aus dem Nachbarforum scheinbar dasselbe Problem mit dem Geräusch.

      Eine Antwort eines Users "Klaus" lautet wie folgt:

      Hi,
      Mach Dir keine Sorgen..
      Das mit den Klackern ist völlig normal, wenn Du die Vespe auf dem Ständer hast.
      Und das mit den mahlenden Geräusch bei abgebauten Variodeckel ist auch klar, da der Gegenzug der Antriebswelle durch die Mutter im Variogehäuse fehlt.
      Dadurch zieht das schrägverzahnte Getriebezahnrad die Welle gegen die Innenseite des Getriebegehäuses und macht Geräusche.
      Ist bei mir auch so und meine Vespe (auch Leader) hat 56000 Km auf den Buckel.
      Wenn Du bei abgebauten Variodeckel die Antriebswelle zu Dir hinziehst und dann vorsichtig am Hinterrad drehst ist das Geräusch weg.

      Gruss Klaus

      _________________



      Also doch alles im grünen Bereich?
    • Hallo,

      erscheint mir nicht völlig unlogisch...
      Das Geräusch kommt vom axialen Spiel in der Welle - soweit inzwischen klar.
      Theoretisch sitzt die Kupplungsglocke auf der Welle und müsste sie in eingekuppeltem Zustand (axial, wie auf dem Umfang) festhalten. Das deckt sich mit deiner Beobachtung, daß es nur im Leerlauf auftritt.
      Warum es vor der Überholung aber nicht zu hören war, verstehe ich dann nicht. Auch die Teile von der Multivar sind ja aussen herum verbaut und dürften keinen Einfluß haben.

      Der Kopf sagt könnte sein, der Bauch auweia.

      Frank
    • Hallo Frank,

      Danke für deine Antwort, gestern schon gelesen aber komme grad erst dazu zu antworten.

      Für mich stellt sich halt auch generell ob es "normal" ist das Spiel von der Welle. Wenn nicht, was steckt dahinter das es spiel hat?

      Ich hab mir folgendes überlegt, wenn ich ich es nun wieder zusammen baue, dass ich die Welle "zu mir" ziehe, alles zusammensetze und dann dürfte die Welle ja nicht mehr anschlagen Da sie ja dann den Gegenzug Mutter/Variodeckel hat und nicht mehr wandern dürfte.


      War gestern auch mal beim örtlichen Zweiradmechaniker. Er meinte es sei zwar nicht normal , aber aus seiner Sicht völlig unbedenklich.