Starterprobleme mit Vespa LX 50 4T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Starterprobleme mit Vespa LX 50 4T

      Habe eine Vespa Lx 50 4 t und habe probleme beim Starten wenn ich startpilot sprühe geht sie an ansonsten geht gar nichts .Habe vergaser gereinigt ,Zündkerze neu ,benzin mit spritze direkt falls kein sprit kommen sollte da geht nichts wenn sie einmal an ist geht sie immer .wenn sie morgens kalt ist dann geht sie nicht an bis batterie leer gesaugt wird kann mir jemand tipps geben danke im voraus ?(
    • Hallo,

      kontrolliere mal den Kaltstarter: unterm Helmfach kommst du an den Vergaser, da ist so ein schwarzer Kunststoffpömpel, ungefähr so groß, wie ein Weinkorken, aus dem ein Kabel kommt.
      Das Kabel sollte angeschlossen sein (anderes Ende mit Stecker).
      Wenn du das Teil ausbaust und dann (mit Stecker dran natürlich) die Zündung anschaltest, sollte gaaaaanz langsam ein Pin rauskommen.
      Wenn nicht -> austauschen.
      Ansonst hilft bei mir, vor dem Starten 2-3x den Gasgriff auf Vollgas durchzuziehen. Dann spritzt die Beschleunigerpumpe etwas Sprit ein. Dann erst Zündung an und starten.

      Viel Erfolg,

      Frank
    • Hi,

      wenn du einen Zündfunken hast, fehlt eigentlich nur Sprit. Beim 4T ist das etwas komplexer, aber zuerstmal würde ich die Methode "Esslöffel voll Sprit direkt in den Ansaugtrichter" nochmal probieren. Hast du zwar schon, aber dann wissen wir, wo wir weiter suchen müssen.
      Hilft das, nehmen wir uns den Vergaser nochmal vor und den Benzinhahn.

      Frank