Motorstottern im Leerlauf - LX 50

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorstottern im Leerlauf - LX 50

      Hallo Vespafreunde,

      nachdem meine Vespa letzte Woche wegen eines Motorschadens in der Werkstatt gewesen ist, schien nun wieder alles heile und funktionsfähig zu sein. Doch nachdem ich ca 10 - 15 min gefahren bin und an der Ampel stand, begann der Motor zu stottern. Als ich Gas gegeben habe, begann sie zu "würgen" und kam dann noch gerade so von der Stelle.

      Als ich sie aufgebockt habe, um mir das anzuschauen, ging das wieder so. Das Stottern kommt immer öfter in immer kürzeren Zeitabständen, bis sie schließlich ausgeht. Bei jedem Stotter-Geräusch ist ein Klicken zu hören.

      Damit ihr euch das besser vorstellen könnt, hier der Youtube-Link:



      Was kann das sein?!
      MfG

      WeetzenOne :)
    • EDIT !!

      Bin nun wieder ne kleine Runde gefahren. Zu Beginn bin ich erstmal bei ca 30km/h "hängen geblieben", erst nach 500m hat die Vespa weiter beschleunigt. Und nach ca 5min Fahrt, als ich langsam fuhr ging das Gestotter im Stand wieder los.

      ABER DANN: Als ich wieder starten wollte, ging es nicht. Ob E-Starter oder Kickstarter, erst beim gefühlt 10ten Mal. An der nächsten Kreuzung hats dann knapp 20 Versuche gebraucht. Auch das Gas annehmen läuft nicht einwanderfrei. Sie würgt, stottert, und erst nach mehr mals Gas geben und nehmen kommt sie vom Fleck. Wenn nicht, dann geht sie wieder aus...
      MfG

      WeetzenOne :)
    • Wenn ne Werkstatt den Motorschaden beseitigt hat, die vespa aber auf einmal nicht mehr läuft würde ich als erstes das Ding denen vor die Tür stellen.

      Jetzt zum schnellen nachschauen: Guck doch mal ob der Zündkerzenstekecker oder das Zündkabel richtig sitzten. Hört sich für mich bisschen nach überspringendem Funken an.
      Wer Fehler findet darf sie gerne behalten.
      Butter wird aus Kühen gemacht, sonst heißt es Margarine!!
    • Die Vespa zur Werkstatt bringen, wird nicht so einfach sein, denn das war in ein paar 100km Entfernung. Sie ist wieder bei uns in der Ecke beim Schrauber.

      Zündkerze ist es nicht, da ist alles okay. Für mich scheint es so, als würde zwischenzeitlich kein Sprit ankommen.
      Allerdings hat sie dieses Problem während der Fahrt nicht, da fährt sie ganz normal...
      MfG

      WeetzenOne :)
    • WeetzenOne schrieb:

      Bin nun wieder ne kleine Runde gefahren. Zu Beginn bin ich erstmal bei ca 30km/h "hängen geblieben", erst nach 500m hat die Vespa weiter beschleunigt. Und nach ca 5min Fahrt, als ich langsam fuhr ging das Gestotter im Stand wieder los.


      Allerdings hat sie dieses Problem während der Fahrt nicht, da fährt sie ganz normal... .


      Das versteh ich nicht?!


      Ich meine es hört sich nur so wie ein Funke an. Da kann an der ZK durchaus alles in ordung sein
      Wer Fehler findet darf sie gerne behalten.
      Butter wird aus Kühen gemacht, sonst heißt es Margarine!!