Maschine schläft nach ein paar hundert Metern ein.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Maschine schläft nach ein paar hundert Metern ein.

      Hallo, zusammen! Meine erst vor kurzem erstandene ET4 150 (Bj. 2001, 15000km) macht mir immer mehr "Freude". Mit neuer Batterie bin ich gestern super gestartet, zuverlässig und flott die je 13 Kilometer zur Arbeit und zurück gekommen, und nun passiert heute Morgen dies:

      Ich starte am Morgen bei etwa 10 Grad Außentemperatur und vielleicht etwas feuchterer Luft, die Maschine springt sofort an, fährt prima los. 100 Meter Ebene, 200 Meter bergab, dann der erste Anstieg. Bergauf kommt mir die Fahrt etwas zäh vor. Oben am Berg sinkt die Drehzahl so stark ab, dass nun unstrittig ist: das passt nicht zur Stellung des Gasgriffs. Schließlich bleibt der Roller stehen, geht aus. Er startet auch nicht mehr, obwohl der Anlasser kräftig dreht. Ich drehe den Roller um, lasse mich mit ausgeschalteter Maschine bergab zurückrollen, um nicht zu weit schieben zu müssen. An der Talsohle angekommen, versuche ich nochmals zu starten. Es geht. Ich komme den Berg hoch, merke aber, dass die Kraft schon wieder nachlässt. Oben in der Ebene rollt das Mopped die letzten hundert Meter nach Hause, um in der Hofeinfahrt wieder einzuschlafen. Ich schiebe den Roller in die Garage und nehme das Fahrrad...

      Hat irgendjemand eine Idee? Früher bei meinen Simsons hätte ich gesagt, dass vielleicht der Sprit nicht schnell genug in den Vergasersumpf kommt, weil die Tankbelüftung zusitzt. Der Tank ist gut gefüllt, bin etwa 50 km gefahren seit dem letzten Volltanken. Kann durch die neue Batterie irgend ein Teil einen "vor den Kopf" bekommen haben? Werde ich aus dieser ET4 jemals ein zuverlässiges Fahrzeug machen können?

      Danke allen, die mir helfen können!
      Sebastian
    • Sieht so aus, als wäre es der Originalschlauch, der in einer Ecke der Karosserie, in der er praktisch unerreichbar ist, seitlich aus dem Einfüllstutzen des Tanks kommt, und dann über etwa 60 Zentimeter nach unten verläuft, um überlaufenden Sprit am Motor vorbei in Richtung Boden zu führen. Ich kann keine Knicke, Beschädigungen o.ä. erkennen. Die Maschine lief ja am Vortag auch noch vorbildlich.
    • Hallo zusammen und danke für Eure Antworten. Möglicherweise habe ich das Rätsels Lösung gefunden: 60 Milliliter (also eine fünftel Flasche) Vergaserreiniger von Liqui Moly in den Tank gekippt. Bei den ersten Startversuchen nach dem Erlebnis von ganz oben kam die Maschine nur unwillig, sie tuckerte aufgebockt vor sich hin, wen ich den Gashahn weit aufzog, und soff sofort wieder ab, wenn ich das Gas wegnahm. An Fahren war nicht zu denken. Zwei Tage später probiere ich es nochmal - und die Maschine springt beim ersten Druck auf den E-Starter an. Das tat sie sonst nie so... Bin danach eine dreiviertel Stunde gefahren, erst nur ein Runden um den Block, dann mal bewusst ein Stück mit 90 in der Ebene und schließlich ein paar gut ausgesuchte Berge. Alles kein Problem. Die Maschine läuft sehr rund und nimmt willig Gas an. Vielleicht gab es wirklich nur eine Ablagerung im Vergaser - der Roller hatte ja beim Vorbesitzer viel gestanden - die der Vergaserreiniger etwas aufgelöst hat. Möglicherweise hatte meine Diva aber auch einfach nur einen gnädigen Tag und zickt mich morgen mit etwas anderem an...
    • Von Liqui Moly den mtx Vergaserreiniger. Laut Beschreibung reicht die 300-ml-Flasche für 70 Liter Benzin im Autotank. Bei etwa sieben Litern in der Vespa (also einem Zehntel der 70) habe ich 60 ml Reiniger (also ein Fünftel des Flascheninhalts) mit einer Injektionskanüle (0,15 Euro in der Apotheke) in den Tank gespritzt. Das entspricht also dem Doppelten der Minimalkonzentration. Man soll das Zeug auch in die Trichteröffnung des Ansaugtraktes (also bei der ET4 zwischen die Beine) spritzen oder kippen können, damit es vernebelt durch den Luftkanal in den Versager kommt. Das gibt bei der ET4 aber eine Sauerei, weil die erste Kammer (vor dem Luftfilterkasten, die seitlich vom Helmfach) unten eine Entwässerungsöffnung für kondensierte Luftfeuchtigkeit hat. Weiß ich auch erst seitdem ;)

      Dass es das Zeug mit einem Wellnessbad im Ultraschallbecken aufnehmen kann, glaube ich auch nicht. Schmutz ist nicht gleich Schmutz, und in meinem Fall war ich begeistert, wie geschmeidig die Maschine wieder rannte. Und bei acht Euro für die Flasche kann man nichts verkehrt machen. Die Reste werde ich alle paar Tankfüllungen präventiv reinkippen.