LX50 wird bei vollgas langsamer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • LX50 wird bei vollgas langsamer

      Hallo Forum,

      ich hoffe ihr könnt mir bei meinem Problem helfen.

      Sobald die Vespa etwas gefahren ist ~1km kann man kein Vollgas mehr geben, ohne das die Vespa langsamer wird.
      Die erste Minute ist alles gut, danach säuft sie fast ab, wenn man vollgas gibt, und schafft keine 30km/h mehr.
      Wenn man im Stand bremst und vollgas gibt, geht sie sogar aus.

      Bei 3/4Gas ist alles super, sie beschleunigt ordentlich bis ca. 50 (4mm Drosselring ist verbaut.)

      Ansonsten ist alles Original.
      - Sonne im Vergaser
      - 53er Hauptdüse
      - 36er Nebendüse

      Hat das Problem schonmal jemand gehabt? Wie bekomm ihc das weg, dass ich ganz normal vollgas fahren kann :)

      Danke euch.
    • Hallo Bulli,

      ist das Problem behoben? Hatte gestern das gleiche Problem. Zuerst bin ich ganz normal gefahren. Dann hatte ich eine Mitfahrerin und das Problem tauchte auf, so dass die LX50 bei Vollgas immer langsamer wurde bis hin zum Stillstand. Danach bin ich alleine noch einmal eine Runde gefahren und sie lief wieder einwandfrei (haben schon Übergewichtswitze gerissen-was aber natürlich nicht stimmte ;) ). Sind zu zweit dann lange ohne Probleme weiter gefahren. Beim zweiten Zwischenstopp fing die Vespa wieder an zu zicken und sind dann mit Ach und Krach und mit halben Tempo (max 20-30 km/h) nach Hause getuckert. Zwischenzeitlich wurde die Vespa wieder so langsam, dass sie gar nicht mehr wollte. Also Vollgas war tabu, nur mit leichtem Gasgeben rollte man vor sich hin. Vor einem Jahr habe ich eine Komplettinspektion machen lassen und es wurde alles gesäubert, gewechselt und ausgetauscht was nur ging. LG