Vespa GTS250 startet nicht, geht im Leerlauf aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa GTS250 startet nicht, geht im Leerlauf aus

      Hallo,

      ich fahre schon seit 2 Jahren eine Vespa GTS 250 und bin bis jetzt auch sehr zufrieden und von größeren Schäden verschont geblieben ;).

      Heute morgen wollte ich allerdings losfahren und habe schon gemerkt, dass die Vespa ganz leicht verzögert gestartet ist. Dann bin ich ca. 5 Minuten bis zu einer Schranke gefahren, an der ich den Motor ausgemacht habe. Danach konnte ich den Motor erst nach ca. 2-3 Minuten wieder starten. Als ich endlich weiterfahren konnte ist mir die Vespa an der nächsten Ampel wieder abgestorben, ging jedoch relativ schnell wieder an. Die restlichen 5 km bis zur Arbeit bin ich ohne Probleme gefahren und auch auf dem Rückweg, wie auch die Tage vorher, war alles wie immer. An der Batterie kann es nicht liegen, da die Vespa "versucht" zu starten und sonst ja auch das Display erlöschen würde.

      Ich hab bereits daran gedacht, dass es an der Kälte liegen könnte?

      Wisst ihr woran das liegt und was ich tun kann?

      Vielen Dank und Grüße,
      Marlene

      PS: Habe davor hier im Forum ein bisschen recherchiert, aber leider nichts passendes zu diesem Thema gefunden :(.
    • ...um die Batterie als Quell des Übels tatsächlich auszuschließen solltest Du das Teili trotzdem mal ruhig für eine Nacht abklemmen und ans Ladegerät hängen; so biste in diesem Punkt jedenfalls auf der "sicheren Seite".

      Batterien verlieren bei niedrigen Temperaturen überproportional an Leistung und es kann durchaus sein, dass der "Saft" zwar noch für Licht & Co reicht, nicht aber für den Anlasser... .