ET2 springt nicht an

  • hallo,


    ich habe seit ein paar tagen eine vespa et2 2000er. ich weiss nicht ob es wichtig ist, aber es ist ein uk modell.


    problem: gekauft, gelaufen, ca 100 km gefahren abgestellt über nacht, nächsten tag ca. 80km gefahren, abgestellt drei stunden später versucht zu starten und nix ging mehr. dh sie sprang an und lief 80m dann gehts nen berg hoch und da ging sie im standgas aus.


    ich habe bis dato:
    zündkerze gereinigt, zündfunke kommt, nach startversuch ist die zündkerze patschnass
    einstellrad des vergasers 1,5 umdrehungen kontrolliert und verschiedene einstellungen probiert
    schwimmer einmal planlos ausgebaut und wieder eingebaut
    luftfilter nachgeschaut, ist frei
    keine offensichtlichen kabelbrüche
    sicherung, für was die auch immer alles zuständig ist, kontrolliert
    zahllose elektro und kickstartversuche mit und ohne benzinzufuhr und mit und ohne e-choke (ohne choke ist er einmal kurz angegangen und gleich wieder aus, weil grad kein benzinschlauch dran war) e-choke ist mit "weber"gekennzeichnet
    am ende die zündkerze ausgebaut den zylinder über die nacht offen gelassen zum "trocknen"
    nächster tag - keine änderung;
    achja, ein britischer adac mechaniker war auch dran und hatte mir nur den ratschlag mit dem trocknen lassen gegeben.


    ich bin dankbar für ratschläge;


    grüße


    alleghe


    ps: als hinweis zum aktuellen technischen zustand, bei vollgas läuft sie etwa 55 mph. is a bissl viel. da ich den standard nicht kenne..... ? hat 6000 meilen aufm buckel