Zip2 sprint nicht an; Zylindersatz + Membranen neu, Zündkerze feucht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zip2 sprint nicht an; Zylindersatz + Membranen neu, Zündkerze feucht

      Hi Leute,

      also nachdem ich eigneltich immer nur an klassischen Vespas rumgeschraubt habe, habe ich jetzt einen Zip2Cat in der Garage stehen - der Roller meiner Freundin. Nachdem der Zahnriemen für die Ölpumpe letztes jahr gerissen ist und sie nen klemmer hatte habe ich das in ordnung gebracht, also den Zylinder samt Kolben (original nicht größer oder so) getauscht und nen neuen Zahnriemen eingebaut.
      Da der Roller davor nicht gescheit lief habe ich noch nach Fehlern gesucht und schlussendlich den Vergaser gereinigt und noch die Membranen getauscht - hatten auch n ordentlich spalt! Ich habe auch schon nachgeschaut (durchs kerzenloch) - der Pfeil aufm Zylinder zeigt richtung auslass..

      Sooo nun mein Problem die Kiste springt immernoch nicht an! Sprit kriegt er auf jedenfall - im Kurbelgehäuse stand rund einen cm hoch das Benzin, ich habs abgesaugt und versucht weitestgehend trocken zu kriegen! Die Kerze wird natürlich auch feucht.

      Zündfunken hat er..

      Mit der "Schlauchmethode" habe ich auch mal die Simmerringe geprüft udn ich würde sagen sie sind dicht.. Öl ist mir beim Schrauben nicht aufgefallen...

      Sooo nun die Frage an euch - was könnte es noch sein?! wo könnte ich suchen?! Kann man an der Zündung irgendwas messen??