Vespa Primavera 50 4T springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa Primavera 50 4T springt nicht an

      Hallo - ich bin neu hier. Ich habe jetzt seit Sommer die obige Vespa - seit zwei Tagen kann ich diese leider nicht mehr starten. Wir haben die Vespa vor einer Woche mit einem Hochdruckreiniger abgespritzt, da sie sehr dreckig war (im Motorbereich). Seither wurde sie nicht mehr bewegt. An was kann das liegen?

      Ein Blick in den Motorraum (hier bin ich absoluter Laie) zeigt mir zwei Schläuche, deren Ende nirgends hingehen....ein schmaler Schlauch mit gerader Kante und ein etwas breiterer Schlauch mit einer schräg geschnittenen Kante (dieser ist auch recht lang...). Weiter oben sehe ich zwei Schläuche, die mit einem Metallring befestigt sind - einer davon endet kurz nach dem Metallring offen - auch mit schräg geschnittener Kante...ist das normal oder haben wir irgendwelche Schlauchverbindungen durch das Reinigen gekappt?

      Danke schon mal für eure Unterstützung....
    • Hallo tommi,

      es ist eher unwahrscheinlich, daß du mit einem Hochdruckreiniger einen Schlauch zerstörst. Schon gar nicht sauber abschneidest. Das dürften Entlüftungen von Vergaser und ggf. Batterie sein.
      Viel wahrscheinlicher ist, daß irgendwo Wasser eingedrungen ist, wo es nicht hingehört. Am wahrscheinlichsten in der Elektrik. Vielleicht auch im Luftfilter.
      Kannst du etwas genauer beschreiben, was (nicht) passiert: Du drehst den Zündschlüssel und im Cockpit gehen Licht/Instrumente an? Oder schon garnix? Du drückst auf den Anlasser und der Motor dreht/nicht? Anlasser geht, aber Motor springt nicht an...

      Das finden wir schon...

      Frank
    • Hallo Frank,

      da macht mir Mut...die Instrumente arbeiten ganz normal. Der Starter legt auch los, nur der Motor springt nicht an. Ich habe das mal in zwei Videos (Startgeraeusch und Vespa-Motor) dargestellt - der zweite Video zeigt den Motorbereich mit den beiden losen Schlauchenden....

      Bei dem Versuch mit dem Fußstarter hat sich eine Kappe gelöst und ist auf den Boden gefallen (siehe Foto) - wo gehört diese denn hin?
      Wäre natürlich super, wenn du / ihr mir helfen könntet.

      Viele Grüße
      Tommi
      Dateien
    • Hallo Tommi,

      na dann geht ja 90% noch!

      Es gibt jetzt zwei Möglichkeiten:
      - keine Zündung
      - der Schlauch ist der Unterdruck- oder Benzinschlauch zum Benzinhahn, den du von einer verbindung getrennt hast

      Weil das einfacher ist, prüfen wir letzteres zuerst: Sitzbank auf, Helmfach raus, der Tank (unförmiger, schwarzer Plastikklumpen, ober Tankstutzen dran) liegt zwischen Helmfach und Rücklicht und hat den Benzinhahn an der Unterkante rechts vorne (in Fahrtrichtung). Da sind zwei Schläuche dran, die du verfolgen solltest. Einer geht zum Vergaser, einer zum Ansaugstutzen. Ggf. ist in einem noch ein kleiner Benzinfilter. Wenn alle Enden fest verbunden sind -> ok. Sonst solltest du die losen Enden verbinden/aufstecken und dann den nächsten Startversuch unternehmen.

      Jetzt die Zündung: 20cm unter der Sitzbankspitze ist eine bierdeckelgroße Klappe. Aufmachen. Dahinter ist der Kerzenstecker, den ziehst du ab (mit Kraft, ohne Werkzeug). Im Bordwerkzeug hast die einen Kerzenschlüssel (so ne Hülse, ein Ende sechseckig, Löcher quer zum Einstecken eines Knebels). Den steckst du auf die Kerze und löst sie, dann mit der Hand rausdrehen. Das sollte auch im Hendbuch beschrieben sein.
      Jetzt die Kerze wieder fest in den Stecker stecken und das Gewinde der Kerze an blankes Metall des Motors halten. Zündung an und von einem Helfer langsam den Kickstarter treten lassen. Dabei solltest du einen Zündfunken sehen. Ist n bischen fummelig, da du wirklich Kontakt mit der Kerze zum Motor haben mußt. Falls du (elektrisch) eine geballert bekommst ist das unangenehm, aber ein Zeichen dafür, daß die Zündung geht.

      Viel Erfolg,

      Frank
    • Hab jetzt mal näher nachgeschaut - anbei vier Bilder:

      Schlauch1 - mit schraeger Kante - dieser lose Schlauch kommt oben vom Tank - wo genau muss der hinverbunden werden?
      Schlauch 2 - mit gerader Kante - kommt aus der Mitte - hoffe auf dem Bild kann man erkennen, wo er hängt
      Schlauch 3 - dieser endet an einer Metallhalterung und ist ebenfalls offen. An der Metallhalterung ist auch Schlauch 2 befestigt, dieser ist aber länger
      Kappe - noch ungeklärt, wo die Kappe wieder drauf muss

      Was muss wo festgemacht werden?

      Danke für deine Hilfe.

      Gruß
      Tommi
      Bilder
      • Kappe.jpg

        164,27 kB, 712×547, 411 mal angesehen
      • Schlauch1-schraege Schnittkante.jpg

        527,57 kB, 1.926×1.083, 318 mal angesehen
      • Schlauch2-gerade Kante.jpg

        465,15 kB, 918×1.632, 317 mal angesehen
      • Schlauch3.jpg

        560,79 kB, 1.632×918, 1.408 mal angesehen
    • Sorry, hatte viel zu tun...

      Ich versuche mal, mich zu orientieren: das Bild mit Schlauch 1 ist auf Oberkante Helmfach nach hinten fotografiert. Man sieht den Tankdeckel in Bildmitte und dein Topcase im Hintergrund. Meine erste Vermutung wäre Spritschlauch. Allerdings sitzt er dann sehr hoch. Ich hätte ihn an der Unterkante Tank vermutet, also ca. 25cm tiefer. Könnte also auch der Unterdruckschlauch sein.

      Das Bild mit Schlauch 3 verwirrt mich etwas. Der Schlauch steckt auf dem Anschuß für den Spritschlauch am Vergaser. Darunter sieht man aber noch einen durchsichtigen Schlauch, den ich für den Spritschlauch mit Benzinfilter halte. Ganz am linken Bildrand sieht man noch die Unterkante eines Messingnippels. Das müßte der Anschluß für den Unterdruckschlauch sein (in diesem Bild gehört der silberne Deckel zum Vergaser, nach rechts unten ist der Rüssel zum Luftfilter, die Wurst nach links (mit Schlauchschelle) ist der Ansaugstutzen. Rechte Bildseite ist in Fahrtrichtung hinten).
      Hast du da schonmal auf Verdacht Schläuche wieder aufgesteckt? Kann es sein, daß dein Schlauch 1 der Unterdruckschlauch ist und eigentlich an den Nippel am Ansaugstutzen gehört? Dann müßte der durchsichtige Schlauch irgendwo am linken Bildrand ebenfalls ins Leere laufen und eigentlich auf den Stutzen gehören, auf dem jetzt Schlauch 1 sitzt.

      Kannst du von dem Bereich nochmal einen etwas größeren Ausschnitt fotografieren und veilleicht auch einen anderen Winkel?

      Schlauch 2 sieht aus, als wäre er unten am Vergaser dran. Dann ist er die Entlüftung/Überlauf der Schwimmerkammer. Er sollte nach unten gehen und in der Nähe das Mittelständers offen enden.

      Die Kappe sagt mit nix.
    • ....hab auf der Leitung gestanden...
      Schlauch 1 gehört zur Tankentlüftung und das Ding mit dem grünen Rand ist nur ein Filterchen, das dafür sorgt, daß kein Sprit aus der Entlüftung auf die Strasse läuft. Das offene Ende ist ok. es darf irgendwo, wo Platz ist, nach unten zeigen.

      Zusammengefasst:
      Sch1 entlüftet Tank - bleibt offen
      Sch2 entlüftet Vergaser - bleibt offen
      Sch3 steckt vielleicht falsch, dann müßte der druchsichtige Schlauch auf dem letzten Bild links irgendwo enden

      Verwirrung komplett?
    • Benutzer online 1

      1 Besucher