Vespa ET4 - 125 - Batterie entlädt sich nach 3 Tagen - Wie prüfen?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa ET4 - 125 - Batterie entlädt sich nach 3 Tagen - Wie prüfen?

      Hallo zusammen,

      ich hab das Problem, dass die neue Batterie meiner ET4 (Baujahr 1995) nach maximal 3 Tagen ohne zu fahren entladen ist. Lade ich sie wieder auf, ist die Batterie nach 2-3 Tagen erneut entladen, auch wenn ich ein paar Kilometer gefahren bin. Jetzt gilt es wohl ein paar Sachen zu prüfen, z.B. Kriechstrom und die Lichtmaschine. Darin versuch ich mich das erste Mal, und wäre sehr happy wenn mir jemand dazu ein paar Tipps geben könnte.

      Meine Fragen:
      Wie kann ich mit einem Meßgerät prüfen, ob Lichtmaschine/Lichtmaschinenregler noch ok sind?
      Falls die ok sind, wie geht man auf der Suche nach Kriechstrom vor?

      Herzlichen Dank schon mal für ein paar Tipps.

      wils
    • Hallo zuerst würde ich mal die Spannung der Batterie messen aufschreiben und dann aufladen, nach Ruhe sollte dann etwa 12,4 bis 12,8 Volt ausgebaut oder nichtangeklemmt vorhanden sein. Sinkt die Spannung weiter ein ist schon mal die Batterie verdächtig oder hinüber.
      Dann einbauen und Starten: dann sollte bei halbgas und etwas warten die Spannung deutlich höher also mindestens mal 13 Volt bis 14,4 Volt betragen.
      dann läd die Lima auch.
      Der Kriechstom kann entweder mit einem zuwischen die Abgeklemmte Plus oder Minusleitung dazwischengehaltenen A Meter ermittelt werden. Also eine Strippe an die batterie und die andere an die abgeklemmte Strippe. Dann sollten nicht viele >mAh abzulesen sein DC oder Gleichstrom einstellen. Wert etwa 20 - 40 ? mAh ist für die Uhr oder Motorsteuergerät? vermutlich ok .
      Dann wenn Sicherungen verbaut sind eine um die Andere mal ziehen, ob dann der Strom deutlich runtergeht.
      Hier ist scheinbar nicht viel Puplikumsverkehr also sorry wenn es mit der Antwort länger gedauert hat.
      Gruß Klaus
    • Hi,

      Klaus hat schon Recht. Batterie einzel prüfen, dann Strom bei "alles aus" messen.
      Motorsteuergerät und Uhr kannst du vergessen. Motorsteuergerät ist nur ´ne CDI, die ohne laufenden Motor nichts aufnehmen darf und die Uhr hat ´ne Knopfzelle.
      Nach meiner Vorstellung machen Lima und Regler bei "Motor aus, Schlüssel raus" garnichts. Ich würde also auf die Batterie oder ein angescheuertes Kabel tippen, das Masseschluß hat.

      Frank
    • Hi zusammen,

      vielen Dank für die Antworten. Inzwischen hab ich schon erste Tests gemacht.

      Test1 Lichtmaschine und Spannungsregler: Wenn ich Gas gebe erhöht sich die Spannung von 12.5V auf 12.9V. Das ist wohl etwas zu wenig. Wenn ich Gas gebe wird allerdings das Licht heller. Also irgendetwas tut sich.

      Test2: Batterie: Die Batterie verliert pro Nacht ca. 0,15 Volt, wenn sie im Roller angeschloßen ist. Das deutet auf Kriechstrom hin. Wenn ich sie aus dem Roller entferne verliert sie nach 2 Tagen fast nichts. Wenn ich bei abgeschaltetem Motor und Zündung aus, zwischen Pluspol der Batterie und dem Kabel das Meßgerät hänge, zeigt sich ein Strom von 0,1 V. Das ist dann wohl eindeutig zuviel.

      Möglicherweise gibt es also Kriechstrom, und die Lichtmaschine und der Spannungsregler haben ein Problem. Die Batterie ist wohl noch ok.

      Jetzt schau ich mal nach den Sicherungen um das Problem einzugrenzen. Allerdings weiß ich nicht welche Sicherung zu was gehört. Das müsste aus dem Schaltplan ersichtlich sein, oder?

      Wils