Primavera 50 4t4v Startprobleme warm und geht an der Ampel aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Primavera 50 4t4v Startprobleme warm und geht an der Ampel aus

      Moinsen,
      voller Liebe <3 blicke ich jeden Morgen vor der Fahrt zur Arbeit meine dunkelblaue 2014 er Primavera 50 4 t 4v an. Einfach nur schön die Dame, ausserdem fährt sie klasse, bremst gut, ist leichtfüssig wie eine Gazelle. Ok, die Schlösser zicken etwas, Vergaser statt Einspritzung bedeutet vor dem Start immer etwas Gas geben und ja, an einer Stelle ist der Lack (zu feste Montage des Haltebügels) angerostet, aber das sieht man Schönheiten nach 8) .

      Bis jetzt. Nach jetzt 1100 km zickt die Diva öfter. Schon vor der bei 990 km durchgeführten ersten Inspektion ging sie mir ab und an an der Ampel aus. Die Leerlaufdrehzahl fiel plötzlich ab und sie starb. Nicht immer, nur ab und zu. Und jetzt immer öfter, nachdem die Fachwerkstatt meinte, am Vergaser müsste was aufgebohrt werden, das wäre bei den 4 t4v normal. Ist seitdem nur schlimmer geworden. Und der Warmstart war schon bei der ersten Fahrt schwierig, ich musste etliche Male orgeln, bevor sie lief und dann ging sie gleich mehrfach wieder aus. Mit viel Gasgeben war der Motor dann stabil.

      Werkstatt meint jetzt, die Ventile sind einzustellen. Ist das normal, ist der 4 t 4v wirklich so temperamentvoll? Hätt ich doch bloß die 2t gekauft......

      Irgendwelche Ideen?.....Dankeschöööön. ?( :saint:
    • Also nach 1000km die Ventile einstellen kann man machen, weil sich alles etwas gesetzt hat. Sollte zur Erstinspektion dazugehören. Aber das ist nicht die Ursache für schlechten Rundlauf und Start. Das kommt vom Vergaser/Kaltstarter.
      Ich denke, das wegen der Abgaswerte alles supermager eingestellt ist und das darf nicht soweit gehen, daß sie nicht mehr richtig läuft.
      In deinem Fall würde ich ganz klar zum Händler gehen und sagen: mach ordentlich! Mich interessieren keine Ausreden, das Ergebnis muß stimmen. D.h. kalt und warm ordentlich rundlaufen. Fertig.
    • Hallo,
      ich hatte auch ähnliche Probleme mit meinem Vespa (nach 1000km). Der Techniker hat den Solenoidventil ausgeschaltet. Er meinte der Ventil ist für die Emissionkontrolle da, beim 50ccm macht es nicht aus. Seit dem habe ich keine Probleme mehr.
      Jetzt habe ich 6000km darauf.

      Grüße
      Vespa LX50 4T Bj. 2013 6100km