Vespa LX 50 4T (Bj2011) Leistungsverlust beim Gas geben

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa LX 50 4T (Bj2011) Leistungsverlust beim Gas geben

      Kaum aus der Garantiezeit raus, jetzt kommen die ersten Probleme.

      Von einen auf den anderen Moment, Leistungsverlust meiner Vespa.
      • Bei Vollgas fast keine Beschleunigung und die Kiste ruckelt.
      • Motor Startet sofort
      • Motor läuft im Stand normal.
      • Zündkerze sieht auch normal aus.
      • Schläuche im Sichtbaren Bereich scheinen auch alle Fest zu sitzen


      Bevor ich jetzt anfange den Vergaser zu reinigen/ auszubauen/ ausbauen zu
      lassen bzw. reinigen lassen - möchte ich im Vorfeld alles mit dem Vespaforum durchgehen....

      Was Motor und auseinander bauen angeht, habe ich noch keine Ahnung.
      Habe gutes Werkzeug und auch etwas Zeit.

      mal schauen was es sein könnte, bin auf die ersten Tipps gespannt.

      Beste Grüße aus dem sonnigen Südhessen
    • Hört sich schwer nach verdrecktem Vergaser an. Bei Vollast geht nicht mehr genügend Sprit durch die Düsen. Somit läuft die Vespa wie ein Sack Nüsse oder eben gar nicht mehr.
      Dies äußert sich dann in fehlender Beschleunigung.
      Wer Fehler findet darf sie gerne behalten.
      Butter wird aus Kühen gemacht, sonst heißt es Margarine!!
    • Ich habe da leider keinerlei Erfahrung,...aber wenn "sie" nicht genügend
      Gas bekommt, würde Sie dann so "stotternd fahren...?
      Polo Vergaser Reiniger hat absolut Zero gebracht... hab noch keine Ahnung
      was ich im Vorfeld schon mal Checken könnte bevor es an den Vergaser geht.

      mh,...