ET 4 verliert bei warmen Motor massiv an Leistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ET 4 verliert bei warmen Motor massiv an Leistung

      Hallo zusammen,

      bin seit Freitag stolzer Besitzer einer Vespa 125 ET 4. Das Moped ist aus Baujahr 1998 und hat 36.000,00 km gelaufen.
      Habe den Roller am Freitag Nachmittag überführt. Nach dem Start lief der Motor rund und beschleunigte ohne Mucken.
      Nach ca. 15 Minuten gab es die ersten leichten "Ruckler" im Schiebebetrieb. Kurze Zeit später auch beim beschleunigen.
      Dabei gab es auch Fehlzündungen aus dem Auspuff zu vernehmen und die Leistung fiel noch etwas weiter ab.
      Konnte mich nach Haus retten. Nachdem der Roller eine Weile gestanden hat, konnte ich wieder problemlos ca.
      10 Minuten fahren, bis sich das zu Beginn beschriebenen Phänomen wiederholte.

      Hat jemand hierzu ein mögliche Erklärung parat ? Über diese würde ich mich sehr freuen.

      Gruß Vespenstich
    • Du hast leide zu vorschnell reagiert. Hättest gar keine Teile benötigt. Der Leistungabfall bei warmen Motor kommt durch falsch, oder durch nie eingestellte Ventile. Das erklärt auch warum der Motor stottert wenn er warm ist und es zu Fehlzündungen kommt. An deiner stelle würde ich erst die Ventile einstellen (lassen). Aber denke bitte daran das die Ventile nur im kaltem Zustand eingestellt werden müssen. Wie die Werte der einzustellenden Ventilspiele sind bei der ET4 weis ich nicht. Musste mal im schlauen Buch nachlesen.
      MfG