Vespa LX50 2T Kaltstartprobleme - springt schlecht an

  • Hallo miteinander,


    ich würde mich freuen, wenn Ihr mit nochmal helfen könntet. Ich habe schon etiche Forumbeiträge gelesen, bin mir aber selbst unsicher. Es handelt es sich um eine LX50, 2T, BJ 2006.


    Problem: Vespa startet erst elektrisch/Kickstarter nach 1 Minute wenn man den Anlasser dauernd gedrückt hält, sie quält sich richtig, zudem muss man den Gaszug fast voll drehen. Danach brauch sie 20 Sekunden mit Gasgriff gehalten, dass sie nicht wieder ausgeht. Wenn Sie dann mal an war und der Motor ein wenig wärmer war springt sie sofort an. Batterie ist ok. Ölleitung, Ölhahn und Benzinleitung habe ich erneuert, weil beide undicht waren. Vergaser habe ich auseinandergenommen, mit Bremsenreiniger gereinigt und wieder eingebaut. Als ich die Benzinleitung erneutert habe ist allerdings das Benzin aus dem Benzinhahn nur so rausgeschossen, ich dachte der Benzinhahn macht nur auf, wenn über die Unterdruckleitung am Vergaser auch was benötigt oder ist das normal?


    Wenn Sie dann anspringt nach eltichem "orgeln" stinkt sie ganz schön und pustet ordentich weissen Rauch raus, mehr als früher. Wiegesagt wenn sie warm ist und man sie ausschaltet springt sie auf anhieb an (per Kickstarter und elektrostarter).


    Wie kann ich denn weiter auf Fehlersuche gehen bzw. was könnte das sein? Zündkerze & Luftfilter bestelle ich mir nachher einen neuen, aber daran kanns ja eigentlich nicht liegen, weil wenn der warm ist läuft er ganz gut.


    Danke Euch schonmal im voraus.

  • Hallo,

    eigentlich ist bei sowas fast immer der Kaltstarter der Übeltäter. Den kannst du überprüfen, indem du ihn abschraubst und erstmal schaust, ob der kleine Pin schon draussen ist (dann ist er hin...) oder ob der laaaangsaaam rauskommt, wenn du die Zündung anschaltest (dann ist er ok).

    In deinem Fall misstraue ich aber vor allem dem Benzinhahn. Der sollte tatsächlich nur öffnen, wenn Unterdruck anliegt. Falls die Membran im Hahn einen Riss hat, läuft Sprit über die Unterdruckleitung und sie säuft ab. Dazu passt, dass sie nur mit offenem Gasschieber (also mehr Luft) anspringt und dann ordentlich Rauchzeichen gibt.

    siehe z.B. hier

    Externer Inhalt www.amazon.de
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Montage ist einfach, der ist nur in den Tank gesteckt und mit einer Schlauchschelle geklemmt. Unterer Nippel ist Unterdruck zum Ansaugstutzen, oberer ist Sprit. Neuen Schlauch für Unterdruck gleich mit montieren.

    Bei der ET ging das gut durch´s Helmfach, bei der Liberty von rechts unten.

    Viel Erfolg,

    Frank