Vespa LX 125: Tacho funktioniert nur manchmal

  • Hallo,


    ich habe mal eine Frage zu meiner 125er i.e...


    Und zwar habe ich seit ein paar Wochen das Problem dass der Tacho nicht zuverlässig funktioniert. Meist funktioniert die Geschwindigkeitsanzeige gut. Allerdings fängt sie das spinnen an wenn ich mal über 80kmh damit fahre. Dann zeigt es mir auf dem Tacho auf einmal bis zu 120kmh an. Werde ich dann wieder langsamer, habe ich das Gefühl dass sie nicht mehr korrekt anzeigt, also die angezeigten 50kmh sind dann wohl etwas langsamer.

    Beim nächsten mal fahren dann wieder das Selbe.


    Zweites Problem ist die Tankanzeige. Diese funktionert entweder richtig oder gar nicht. Heißt wenn ich den Motor starte zeigt sie mir entweder den richtigen Stand an, und bleibt auch während der Fahrt funktionsfähig, oder ich starte den Motor und es passiert gar nichts, dann verändert sich auch während der Fahrt nichts. Ab und an kam es vor dass die Tankanzeige doch wieder funktionierte nach einigen Kilometern, allerdings sehr selten.


    Für mich hört sich das alles nicht logisch an. Also weder dass es für ein Problem der Schnecke noch der Tachowelle spricht?

    Habt ihr eine Idee?


    Vielen Dank

  • Hallo,

    ich glaube kaum, daß die beiden Probleme zusammen gehören.

    Tacho spricht für Schnecke oder Welle - viel mehr ist da nicht. Das siehst du eigentlich richtig.

    Die Tankanzeige könnte nur ein lockeres Kabel zum Geber sein oder ein defekter Tankgeber.

    Frank

  • mark

    Hat den Titel des Themas von „Tacho funktioniert nur manchmal“ zu „Vespa LX 125: Tacho funktioniert nur manchmal“ geändert.