ET2 Mysterium geht aus - fährt danach weiter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ET2 Mysterium geht aus - fährt danach weiter

      +


      Heyho liebe Vespa freunde ,

      Hab mehrere Vespen und normal kann ich das meiste immer selbst regeln , nur diesmal ist einfach der Wurm drin . ich bin VÖLLIG ratlos .

      Das Problem :

      Die Vespa meines Bruders ( ET2 , 50 ccm , Original , offen , ) läuft super , Vmax 64 kmh , alles funzt .

      Seit einiger Zeit hat sie immer wieder diese Aussetzer ,denn sie lief erst top , dann komm ich an ne ampel , sie ging IMMER aus , auch wenn ich versuche das gas hochzuhalten .

      Ich konnte sie danach einwandfrei wieder anmachen ( Estart und Kick klappt ) und sie fuhr weiter -GENAUSO gut und Schnell wie vorher - an der nächsten ampel ging sie wieder aus - und fuhr dann wieder weiter .
      Letzte woche liess sie sich dann auf einmal nach ner Ampel GAR nicht mehr starten ...
      Hab dann neue Zündkerze rein .... alles wieder top ... 200 km später das gleiche ... Zündkerze wieder total zu . kurz putzen klappt auch aber hällt nur 5 km .
      Der andere Nebeneffekt ist , dass der verbrauch neuerdings krass hoch ist ( 5-6 liter ) .

      Meine einzige Idee ist die choke elektronik .

      BItte helft mir :)




      Vielen Dank im Voraus !
    • Okayy ... hab jetzt mal alles gemacht ..


      Zündkerze neu
      echoke neu ...

      lief auch erst ales wieder
      aber ging grade wieder aus ...
      Nach der Fahrt ( 10 minuten landstrasse )
      im standgas vor der haustür ... wurde es immer langsamer tuckern und ging dann aus ... so ne scheisse

      Gut - Echoke wieder raus . das ganze teil .
      mal probe gekickt .... lief wunderbar .
      Echoke wieder rein - lief kurz ging dann aus ... so als würde er zu wenig sprit bekommen - oder luft ...

      hab dann mal nochmal mit ausgebautem echoke angemacht ( lief wieder top!! ging nicht aus ) und hab dann den finger auf das echoke loch gehalten ... da kam luft raus
      als ich den finger dann draufgedrückt habe - isse wieder ausgegangen

      Ich hab leider keine ahnung und bin mittlerweile total überfragt ...


      Bitte helft mir .
    • ne keine 10 ...aber bestimmt 6 ...

      aus dem auspuf qualmts jetzt nicht mehr ...also auch nur noch sehr wenig weisser rauch .
      sie geht im stand nicht mehr aus . zumindest bis jetzt .
      und bis jetzt funktioniert die zündkerze noch und mokkt nicht direkt zu ...

      Choke wird warm - ist also angeschlossen und funzt auch ...

      ich check jetzt nach 100 km mal als letztes noch den verbrauch und dann wars das hoffentlich ...

      aber was passiert wenn die schraube zu weit drinnen is ?
      können da schäden entstehen ?


      vielen Dank!!