Leerlauf ET4 Katastrophe !!!

  • Hallo in die Runde.

    Ich habe mich hier angemeldet, weil ich mit meiner ET4 nicht mehr weiter komme.

    Hoffentlich hat jemand von euch eine Idee, wie ich das Problem lösen kann.

    Zu mir, ich bin Mitte 40, Hobbyschrauber, besitze vier Vespa´s und einen fast 50 Jahre alten Fiat.

    Bin erst seit drei - vier Jahren von der Vespa infiziert ;)

    Bis zum Frühjahr immer 50er gefahren (50n, XL1, ET2) seit Anfang des Jahres (habe extra den FS gemacht) dann die "großen".

    Mit Zweitackt habe ich keine Probleme, die ET4 lässt mich verzweifeln.

    Davon habe ich zwei. Die schwarze (von 1997 34.000km gelaufen) fährt einwandfrei. Die rote (von 1997, 22.000km gelaufen) macht Sorgen.

    Wenn sie Kalt ist, springt sie an und läuft eigentlich ganz gut.

    Wird sie warm, geht sie im Leerlauf aus. Man kann sie an der Ampel am Laufen halten, läuft dann aber unruhig! Fahren tut sie trotzdem gut.

    Leerlauf lässt sich nicht einstellen. Der Vergaser kann es aber nicht sein, läuft auf der anderen einwandfrei!

    Was wurde noch gemacht, Pic UP, CDI, Öl, Filter, Batterie, Riemen und Kerze neu! Ventilspiel geprüft, Simmerring geprüft, Austauschvergaser (inkl. der Startautomatik) aus der schwarzen verbaut.

    Ich habe keine Idee mehr, was es noch sein könnte.

    Kennt jemand das Problem?

    Für Ideen und Anregungen wäre ich sehr dankbar.

    Gruß Kai

  • Danke für Eure Tipps.

    Den Ansaugstutzen habe ich neu bestellt.

    Die kosten ja nicht die Welt.

    Befürchte aber, dass dies nicht die Lösung ist.

    Ich werde weiter berichten.

    Gruß Kai