Motor ist während der Fahrt bei 130 kmH abstirbt, davor ruckelt es am Motor, was ist die Ursache ?

  • Ich hoffe, daß ich hier eine Erklärung bekomme. Bei der Rückfahrt von Amsterdam nach Hannover führ ich sehr flott mit Tempo zwischen 100 bis 135 kmH lt. Tacho, bis kurz nach Rinteln AB-Ausfahrt, merkt ich, daß der Motor stottert kurz 2 bis 3 mal. Nach weitere 2 km Fahrt kann ich plötzlich kein Gas mehr geben und schließlich ist der Motor ausgegangen. Ich bin dann zur Seite gefahren und als ich starten möchte, geht der Motor nicht an. Nach ca. 1/2 Stunde versuche den Motor zu starten und er spring an. Vorsichtshalber habe ich ADAC gerufen und die Vespa zum Händler gebracht. Hier geht der Motor problemlos an und aus und fährt auch normal.

    Was kann die Ursache des Motor aus sein ?, die Zündkerze keine Fünke mehr gegeben, Keilriemen zu heiß gefahren und locker oder was anderes.


    Die Vespa hat gerade 9111 Km drauf ist knapp 2,5 jahre alt.

    Auf Eure Hilfe bin ich sehr dankbar.

    Viele Grüße dn007

  • Hallo,


    da sie jetzt wieder normal zu funktionieren scheint, würde ich auf ein thermisches Problem tippen. Das ist dann eher die Spritversorgung, als die Zündung. Du hast dann Blasenbildung im Sprit, was die Einspritzpumpe nicht besonders mag.

    Ist aber nur eine Vermutung, keine Erfahrung...


    Frank

  • Hallo Frank , vielen Dank für die Antwort. Kann es evtl. auch mit der Zündkerzen zu tun sein ?. Zwischendurch beim Fahren ging der Motor kurz auch wieder aus, der aber sofort wieder anging. Nach wie viel Km-Leistung tauscht Du den Keilriemen aus 15 Tausend oder 20 T

    Daniel

  • Hallo Daniel,


    Zündkerze könnte auch ein Problem gehabt haben. Wenn du oft längere Strecken fährst, wäre eine mit leicht anderem Wärmewert vielleicht besser.

    Mein erster Tipp wäre aber weiterhin Blasen im Sprit.


    Das Wartungsintervall für die Vario sollte im Scheckheft stehen und zum neuen Riemen gehören i.d.R. auch neue Rollen.


    Frank

  • Hallo ich habe das selbe Proplem sobald der Roller richtig warm ist geht der aus und Springt nicht an ! sobald ich den Sitz hochnehme und Die Schale rausnehme springt er wieder ganz normal an ! geht aber nach einem Km wieder aus ! im kalten ZTustand lauft der Roller gut !

    In der Werkstatt sagte man mir Ist ein Battery fehler ! Neue Battery ging 4 Wochen gut. Jetzt das selbe Proplem !!der Rioller hat 4300 KM gelaufen. Ich traue mich keine Fahrten über 50 KM !!

  • Meine Vespa 250 GTS, keine 30 KM stirbt der Motor ab ! was ist das ? kalt springt der motor sofort an ? mach ich das Helmfach raus springt er an !!1 km weiter das selbe Proplem !! bin am verzweifeln !!was schaltet den Motor ab ?? Beim Fehler auslesen kein Proplem !!sobald der Motor warm ist !! mein Händler kann nichts machen. Mitlerweile hat er keine Vespavertretung mehr !!