Roller ist beim Fahren ausgegangen (am Hang)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Roller ist beim Fahren ausgegangen (am Hang)

      Hallo,

      als ich den Berg herunter fuhr, ging der Roller plötzlich aus.
      Die CDI, Zündkerze, Sprit, Zündung ist ok.
      Es kommt allerdings kein Zündfunke an der Kerze an.

      Hat mir jemand einen Tipp voran das noch liegen könnte?
      Es handelt sich um eine Vespa LX 50 2T (Baujahr 2011) mit 1200 km.

      Vielen Dank im voraus.
      Charlie
    • Hallo Charlie,

      wenn du keinen Zündfunken hast, kann es von der Wegfahrsperre, über die CDI, Zündspule, Kabel, Kerzenstecker bis zur Kerze alles sein.
      Falls du also von den o.g. Teile nichts testweise ausgetauscht hast, würde ich nicht davon ausgehen, daß das alles o.k. ist.
      Mein erster Kandidat wäre die Wegfahrsperre und danach von der Kerze rückwärst suchen.

      Frank
    • Hallo Frank,

      vielen Dank für Deine Nachricht. Eine Wegfahrsperre ist glaube ich nicht verbaut. Zumindest weiß ich von keiner Wegfahrsperre. Wie kann ich das prüfen? Habe gelesen, dass der Schlüssel "braun" sein soll und etwas dicker wie normal. Mein Schlüssel ist aber schwarz und rechts schmal.

      Viele Grüße

      Charlie
    • Hallo Frank,

      also ich habe nur zwei schwarze Schlüssel. Dann fällt die Wegfahrsperre schon mal weg. Habe nun von einer baugleichen Vespa die CDI, Zündkabel und Zündkerze getestet. Allerdings ohne Erfolg. Die geprüften Bauteile der betroffenen Vespa funktionieren aber in der Anderen. Sprich die Teile sind ok.

      Bin ratlos.

      VG Charlie
    • Hi Charlie,

      immerhin: wenn´s ab der CDI in Ordnung ist, bleibt nicht mehr viel. Eigentlich nur die Verkabelung oder das Pickup. Das ist schon ein großer Schritt und viel systematischer, als die meißten das angehen.
      :thumbup:
      Also zuerst die Sicherung: wenn Licht, etc. gehen, ist die Sicherung o.k., sonst guck ins Handbuch, wo die ist.
      Dann das Zündschloss. Auch hier: wenn Licht etc. an und aus gehen ist´s grundsätzlich o.k.. Wenn ich´s richtig sehe, sind dort 4 Anschlüsse, rot= +12V von der Batterie, weiss= 12V an die Verbraucher, schwarz=Masse, grün=von CDI (grün auf schwarz = aus). Falls die Farben andere sind, google dir einen Schaltplan, der zu deinen Farben passt. Die Funktionen müssen dann entsprechend sein.
      An rot messen, ob 12V ankommen, dann ziehst du grün ab und läßt es offen, starten. Geht´s? Sonst, rot und weiss abziehen und mit irgendeinem Draht verbinden und wieder starten. Falls irgendwas davon ´was bringt -> Zündschloss tauschen.
      Natürlich kannst du auch alle erreichbaren Steckverbinder öffnen, mit Kontaktspray behandeln und wieder zusammenstecken. Das ist Sisyphosarbeit und kein bischen systematisch, aber vielleicht hilft der Zufall.

      Vile Erfolg,

      Frank
    • Hallo Frank,

      noch heute noch einen Tipp bekommen, dass es auch der "Lichtmaschinenregler" sein könnte. Habe mir mal das LX-50-2Takt-Werkstatt-Handbuch.pdf aus dem Web herunter geladen. Leider kann ich dort den Begriff nicht finden. Hast du mir vielleicht einen Tipp, wo das Ding am Roller verbaut ist?

      VG Charlie
    • Hi,

      das Ding heisst "regulator" oder "rectifier", bzw. "Regler" oder "Gleichrichter".
      Wenn der hin ist, merkt man das normalerweise daran, daß die Batterie dauerhaft leer ist.
      Die Zündung müßte auch ohne funktionieren, die speist sich erstmal aus der Batterie und nur wenn die platt ist über den Regler aus der Lichtmaschine.
      Verbaut ist das Ding wahrscheinlich hinter der Hupenabdeckung im Beinschild, seitlich der Lenksäule. Da bin ich aber nur zu 90% sicher....

      Frank
    • Hallo,

      vielleicht ist das ja gar nicht "irgendein Bauteil"?!

      Wenn das während der Fahrt passiert könnte auch ein losgewickelter Stecker oder ein Kabelbruch die Ursache sein. Kommt häufiger vor als mancher "Fachmann" zugeben wil.
      Hast Du einen Mini-Tester o.ä. Um die relevanten Kabel zu messen?

      Gruß
      Heinrich
    • Hallo Charlie,

      Ist bestimmt besser so.
      Hier werden oft "Repaturversuche" gemacht, ohne das die Grundkenntnisse und die Werkzeuge vorhanden, bzw. ausreichend sind. Das frustriert leider meist mehr als es nützt.
      Wenn Du grundsätzlich Interesse am Schrauben hast, dann vielleicht mit Pflege und Inspektion anfangen. Elektrik ist kein Hexenwerk, geht aber ohne Tester nur bedingt.

      Dir dennoch eine schöne Saison....
      Gruß
      Heinrich