ET 2 geht nach 60 Sekunden aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ET 2 geht nach 60 Sekunden aus

      Hi Schrauber,

      meine ET 2 (Motor ZAP 381) macht Probleme.
      Nachdem Sie gestartet wurde läuft der Motor für ca 60 Sekunden rund, er nimmt Gas an und dreht normal, so wie man Gas gibt.
      Gleiches Verhalten im Stand oder Fahrbetrieb.

      Dann nach 60 Sekunden stirbt der Motor ab und geht aus. Gas nimmt er in dieser Phase nicht mehr an und geht dann aus.

      Bisher habe ich nachfolgende Maßnahmen durchgeführt:

      - Wechsel der Zündkerze
      - Reinigung sämtlicher Luftfilter
      - Austausch des Vergasers/komplett mit Schwimmer, Nadel usw. (Dellorto 17,5 wie Werksauslieferung)
      sowie mehrfache Reinigung
      - Austausch Unterdruckbenzinhahn
      - Austausch Kaltstartventil
      - Austausch der Zündbox
      - Austausch Stator und Pickup

      Sämtliche o.a. Maßnahmen haben zu keiner Veränderung geführt, so dass nach ca. 60 Sekunden der Motor wieder ausgeht.

      Danach muß man länger warten bevor der Motor wieder erwacht und dann wieder ausgeht.

      Was kann man noch machen ?
    • Hi,

      da hast du schon so ziemlich alles gemacht, was mir auf Anhieb eingefallen wäre....

      60 Sekunden sind eher lang, ungefähr eine Schwimmerkammer voll Sprit. deshalb meine 1. Vermutung: es läuft kein Sprit nach. Benzinhahn und so ziemlich alles rund um den Vergaser sind neu, bleiben die Schläuche für Sprit und Unterdruck und ggf. ein Filter im Spritschlauch. Du könntest Sprit über eine Spritzflasche oder einen kleinen Trichter mit einem Schlauchstück zuführen, um das zu überprüfen.

      2. Vermutung: irgendwas wird warm und unterbricht die Zündung. Halte ich für die unwahrscheinlichere Version. Kannst du mit einem Kerzenstecker mit LED überprüfen.

      Zumindest wüßtest du danach, wo du weitersuchen mußt.

      Viel Erfolg,

      Frank