Starten mit Bremshebeln

  • Hallo,
    bei meiner Et2 Bj.98 50ccm ist zur Zeit folgender Fehler: der E-Start funktioniert nicht , dafür kann man sie mit einem oder beiden Bremshebeln starten. Beim Bremsen rattert dann der Anlasser , wer kann mir da weiterhelfen ?

  • Hallo,


    endlich mal ein kreativer Fehler - sowas absurdes hatten wir lange nicht!


    Normalerweise mußt du die Bremse ziehen, damit du überhaupt starten kannst. Also: Bremse ziehen, dann wird Saft für´s Starten freigeschaltet. Theoretisch funktioniert das auch umgekehrt - Startknopf festhalten ohne Bremse -> nix passiert, dann Bremshebel ziehen und sie geht an.
    Wenn mein Gedankengang soweit richtig wäre, könnte in deinem Fall der Anlasserknopf defekt sein, alternativ Wasser im Stecker oder so ähnlich, jedenfalls Stromkreis geschlossen. Würde zu dem Effekt, den du beschreibst, passen.


    Dann müßte sogar bei laufendem Motor der Anlasser anspringen, wenn du den Bremshebel ziehst. Solltest du aber nicht zu oft probieren...


    Viel Erfolg,


    Frank

  • Hallo,


    genau so sehe ich das auch. Der Anlasser hat Strom sobald der Unterbrecher bei den Bremshebeln gezogen wird.


    Startknopf wäre meine erste Wahl zur Fehlersuche. Dann wird es schwieriger. Dann muss man nach dem Kurzschluss
    suchen.
    Viel Glück bei der Suche.


    Jo

  • Hallo,


    ja, das meinte ich ja. Der Anlasser läuft sobald 1. der Startknopf gedrückt wird und 2. der Bremshebel gezogen wird.


    Bei Dir scheint eben schon Strom auf dem Anlasser zu sein sobald der Bremshebelunterbrecher gezogen ist. Also:
    1. Startknopf prüfen,


    wenn das nicht hilft den Kurzschluss suchen.


    Und vor allem so nicht fahren. Der Anlasser ist sonst bei jeder Bremsung aktiv und schnell kaputt.


    Gruß Jo