GT 200: Ich habe einen undefinierbaren Motorschaden. Motor mach komische Geräusche

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • GT 200: Ich habe einen undefinierbaren Motorschaden. Motor mach komische Geräusche

      Hallo!
      Ich habe eine 11 Jahre alte GT200 mit 65000 Km.
      Ich habe ein Problem mit dem Motor der Maschiene.
      Ich versuche es so gut wie möglich zu beschreiben, da ich leider technisch keine Ahnung habe, hoffe ich ,daß ihr mir trotzdem helfen könnt.
      Vor kurzem hat mir vermutlich jemand mein Mopet gerammt.Es stand am Straßenrand, ich war nicht dabei, daher kann ich nur vermuten, daß mir jemand dagegen gefahren ist, es umgeworfen hat (hat ne Beule in der Karosserie über dem Motor), dann aber wieder aufgestellt hat. Seit dem macht der Motor Kratzgeräusche, als würde ein Teil nicht fest sein.
      Hatte es beim Händler, der die Variomatik und den Kettenspanner ausgetauscht hat. Das Geräusch blieb. Letztens ging er dann einfach aus, sprang dann aber nach einiger Zeit wieder an. Außerdem schaltet er nicht mehr richtig runter, wenn ich bremse, fängt er an zu bocken, wie wenn man beim Auto den Gang nicht rausnimmt. Allerdings nur gelegendlich, nicht immer. Die Leistung ist etwas gemindert, dh, er zieht nicht mehr so gut, fährt aber fast normal.
      Habe es nach dem Ausgehen nochmal beim Händler gehabt, der meinte, die Reperatur würde nicht mehr lohnen, das Teil sei fertig. Glauben möchte ich es aber nicht, da er ja noch fährt.
      Falls ihr mir nicht helfen könnt, wäre ich aber dankbar für einen Tipp für einen Rollerschrauber in oderum FFM.
      Danke Kessi
    • Hallo Kessi,

      das ist natürlich ärgerlich. Vor allem, daß deine Werkstatt zuerst Arbeiten ausführt und danach - ohne weitere Diagnose - das Teil zu Schrott erklärt. Das ist armseelig.
      Was aus dem Umfaller resultieren kann, ist schwer zu sagen, deshalb versuche ich mal aus den Symptomen was zu erraten und da vermute ich zuerst, daß die Kupplung nicht (immer) richtig trennt oder das die hinteren Radlager ´was abbekommen haben.
      Wenn du den Roller auf dem Mittelständer hast, kontrolliere zuerst das Radlagerspiel, indem du das Hinterrad mit beiden Händen seitlich zu verschieben versuchst. Ist hier deutliches Spiel zu spüren, müssen die Lager getauscht werden. Auch, wenn sich beim langsamen Drehen von Hand irgendwo unterschiedlicher Widerstand erfühlen läßt oder es sogar Geräusche macht. Das würde durchaus zur Laufleistung passen.
      Danach widmen wir uns der Kupplung: ein prima Video ist dieses hier:

      Viel Erfolg,

      Frank
    • Danke, das Video ist klasse. Wenn ich mir das so anschaue, kann ja an meinem Motor gar nicht so viel defekt sein. Traue mir das Auseinanderbauen alleine aber nicht zu, obwohl es recht einfach aussieht und die Teile, die man braucht nicht teuer sind. Jabe nun in FFM einen Vesparestaurator gefunden, der mir hoffendlich mein Mopet wieder richten kann.