ET2 hat plötzlich keine Leistung mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ET2 hat plötzlich keine Leistung mehr

      Hi.

      Anbei findet Ihr noch ein Youtube-Video...

      Meine ET2 (Vergaser) macht mir Kopfzerbrechen.

      Sie lief einwandfrei bis ich die harte Kante an einer gefräßten Fahrban
      in der Baustelle erwischt habe. Die Leistung war weg und sie zog nicht
      mehr. Ich habe angehalten, mal nach geschaut, nix gesehen, wieder
      gestartet und sie lief wieder einwandfrei. Auf der Rücktour die selbe
      Fräßkante. Seitdem zieht sie nicht mehr. Ich kam mit ach und krach noch
      auf 30 km/h. Bergauf ist schieben angesagt.



      Im Stand läuft der Motor einwandfrei. Nichts auffälliges. Wenn man
      versucht los zu fahren zieht fast garnicht.

      Hier mal ein Video:

      youtu.be/YylJXDDvrD4

      Aufgebockt im Leerlauf und Vollgas kommt sie kaum auf Touren. Scheint so als hätte sie Zündaussetzer.

      Ich habe bereits die CDI mit Zündspüle gewechselt. Kerze ist auch OK. Vergaser habe ich bereits gereinigt und Falschluft
      ist nahezu auszuschließen da ich zwischen Vergaser und Motor mit
      Starthilfespray mal eingesprüht habe. Keine Reaktion was die Drehzahl
      betrifft. Daher denke ich das es daran wohl nicht liegen kann. Auspuff
      ist auch frei. Sprit und Öl bekommt sie genug. Leitungen sind frei und
      i.O.



      Bin Ratlos und mit meinem "Layen-Latein" am Ende.



      Hat von Euch einer ne Idee was das sein könnte und was man machen kann?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TimoKoblenz ()