Vespa ET4 ZAPM04 125ccm kommt kaum vorran nach Varioaustausch/Keilriemen

  • Hallo Liebe Freunde,




    Mein Problem ist etwas verwirrend aber ich probier es mal zu beschreiben.




    Ich habe mir eine Vespa ET4 ZAPM04 125ccm (alter Moto) zugelegt.


    Nun habe ich mir die Malossi Multivar 2000 eingebaut. Alles korrekt
    eingebaut und dann als ich losfahren wollte war bei 20 Km/h schluss. Gas
    ging einfach weg. Dann habe ich die Vario aufgemacht und dann hatte
    sich das Flügelrad und die Multivar festgefressen. Mit ner Zange und nem
    Hammer (was doof war, weil die die Vario jetzt verkratzt ist) habe ich
    mit Ach und krach herausbekommen. Aber es war ein rießen Act. Bei SIP
    hieß es diese Vario wäre für den Roller geeignet, ich meine es ist jetzt
    kein Kunststück diese einzubauen. Anschließend habe ich die Originale
    wieder eingebaut und lief auch wieder alles aber irgendwie nicht mehr
    so wie vorher. Beim Anfahren etwas träge und wenn man von 70 auf 50
    abbremst und wieder gas gibt ruckelt Sie sehr arg.




    Dann kam es mir so vor als würde es am Keilriemen hängen oder er wäre arg eingeengt (obwohl ich daran eigl nichts gemacht habe)




    also habe ich einen Malossi Keilriemen eingebaut. Danach gings auch
    nicht mehr. Es kam mir so vor als wäre alles was in der Varia sitzt SEHR
    unter druck. Jetzt steht sie offen im Hof und ich weiß nicht mehr
    weiter.


    Meiner meinung nach sitzt der keilriemen auch nicht 100 % auf der Hülse
    (sowohl Malossi hülse als auf Originalhülse, also Keilriemen lappt etwas
    über die hülse nach vorne über . Heißt wenn ich das Flügelrad
    draufmache anschließend und mit der mutter festmache kommt mir der
    Keilriemen sehr eingeengt vor. Egal ob Malossi oder Originalkeilriemen




    was kann das sein ? ein Lagerschaden von der meiner Meinung ''falschen Vario'' ? Kann das wirklich die falsche Vario sein ?




    muss ich die Abdeckung hinter der Vario abmachen und schauen ob da was
    mim Zahnrad ist ? (übersetzung, da wo die Vario lüfterrad etc drauf ist ?
    )




    Ich weiß echt nicht mehr weiter, helft mir


    dann is das nächste das im Fahrzeugbrief ZAPM04 steht aber baujahr 2000 ( vll ist es auch das erstzulassungsdatum) Sollte man das mit der Fahrgestellnummer am roller vergleichen oder kann das nicht falsch sein ?




    kann auch bilder anhängen falls das nicht hilft.




    danke schomal im Voraus