Kühlungskreislauf leer

  • Hallo Leute,




    während des Winterschlaf"s bei meiner GT 200 L habe ich festgestellt,
    dass die Kühlflüssigkeit ausgelaufen ist. Dies war zum Zeitpunkt der
    kalten Tage im Februar. Ich habe das Leck bisher nicht entdeckt und habe nun folgendes Problem. Nachdem der Kühlkreislauf
    leergelaufen war, habe ich ca. 0,5 l Kühlflüssigkeit nachgefüllt und den
    Motor ca. 5 Min laufen lassen. Nun ist zwar im Einfüllbehälter bis zur
    Markierung wieder ein Flüssigkeitsspiegel erkennbar, ich glaube jedoch,
    dass der übrige Kreislauf nicht befüllt ist. Die Wasserpumpe hat wohl Luft und arbeitet nicht richtig. Muss man irgendwo
    entlüften? Vielleicht hat jemand einen Tipp.


    Vielen Dank schon mal im voraus.

  • Hallo Leute,


    ich bin mir jetzt nicht sicher, ob mein Porblem so schwierig ist, dass keiner Hilfe weiß, oder ob die Frage so blöd war, dass Ihr denkt, lass den mal, da muss er selber draufkommen.
    Ich wäre auf alle Fälle immer noch froh um irgend einen Hinweis.
    Vielleicht klappt´s ja noch mit nem Tipp.

  • Ich weiß nicht ob es bei der 200er genauso geht. Bei der 300er ist am Thermostatgehäuse, am Zylinderkopf, die Schraube mit der Gummikappe auf bis das Wasser blasenfrei läuft.

  • Hallo, Leute



    der Kühlungskreislauf wird immer so schnell heiß



    also ich fahre mit meinem roller 5 minuten und dann hatt der 50 grad. Das kann net sein meine kumpels fahren 20 minuten und haben grad mal 40 -50 grad


    was ist los??