ET4 springt plötzlich nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ET4 springt plötzlich nicht mehr an

      Hallo Zusammen,

      ganz plötzlich springt meine '98er ET4 nicht mehr an (alter M04-Motor). Short story long:

      Vergangenen Herst ist die Bezinleitung gerissen. Da ich keine Zeit hatte und eh kein Winterfahrer bin, hab ich die Dame eben einfach abgestellt und nun erst mit der Reparatur begonnen. Bezinleitung und Unterdruckschlauch wurden beide am Donnerstag getauscht. Gleich danach ist die Vespa sofort auf den ersten Versuch angesprungen. Ausgemacht, Helm für Probefahrt geholt - und nun ging nichts mehr, Motor startet nicht mehr. Abends das selbe Spiel: Kalt sofort gestartet, 2 Minuten später nicht mehr.

      Heute ließ sie sich überhaupt nicht mehr starten. Ich habe den Benzinhahn getestet, der scheint ok. Bezin- und Unterdruckschlauch sind richtig montiert. Den Choke habe ich ausgebaut und die Gängigkeit der Nadel überprüft - check. Und den Ansaugkrümmer hatte ich auch draußen - von außen etwas rissig, aber innen glatt wie er sein soll und leicht benzinfeucht.

      Hat jemand eine Idee, wo das Problem liegen könnte? Ich habe noch immer den Choke im Verdacht, aber der bewegt sich ja nur bei laufendem Motor, wenn er Strom über die Lichtmaschine bekommt. Irgendein Tipp, wie ich den testen kann?

      Danke schon mal und Grüße,
      snyper68