Beiträge von VespaZ@

    Neu - jetzt 150 gelaufen der ganze Roller, deshalb tippe ich ja nach wie vor auf eine falsche Justage bei Fertigung - sollte nicht passieren, kann es aber. Nächste Woche hab ich Zeit und dann schau ich mal bei der Werkstatt vorbei.

    Aber hast Du denn wirklich schon versucht das Handschuhfach zu öffnen? Also sehr fest den Schlüssel reindrücken? Ansonsten genau das tun (Schlüssel rein) und gleichzeitig aufhebeln in der Nähe des Schlosses. Das ist kein festes Schloss, eher eine Befestigung.

    ja, fabrikneu - musste ja noch auf die Charge warten! Räder ok und es ist definitiv kein Flattern. Das Lenkrad wackelt nicht. Genau diese Leichgängigkeit der Lenkung ist eben nicht ganz gegeben - das bisserl drücken ist hier eben ein bisserl zuviel drücken. Wenns zum WE nicht besser ist gehts zum Händler zum Checken.


    Danke für deinen Rat

    Auch Alarmanlage - die Original von Piaggio kostet auch nur um die 100 € und reagiert auch auf Kabeldurchtrennung usw.. Die Verkabelung ist einfach, weil die Stecker schon alle vorkonfiguriert in der Vespa vorliegen. Lediglich für die Anzeige und Notbedienung musst Du in die Innenverkleidung (Weichplastik oben links) ein Loch bohren. Installation war in 30 Minuten gemacht. Die kleine Fernbedienung trägt am Schlüsselbund kaum auf und da geht keiner mehr dran.

    Für die Arbeit Umhängetasche von TUMI. Unkaputtbar, der Riemen so angezogen, dass sie satt auf der Schulter aufliegt, aber eigentlich auf dem Sozius platznimmt. Da passt alles rein und ist gleichartig auch im Flugzeug oder im Zug zu verwenden.

    Guten Tag, ich brauche Rat:
    ich habe mir eine neue GTS 300 SuperSport IE gekauft. Der Geradeauslauf ist nicht zufriedenstellend - bei langsamen Geschwindigkeiten leicht taumelig, die Vespa ´sortiert´ nicht selber ihre Spur und lässt sich nicht gut ´mit dem Hintern´ lenken - normalerweise würde ich ein zu festes Lenkkopflager attestieren. Natürlich habe ich sofort beim Händler nachgefragt und der Herr im Verkauf (nicht Werkstatt, war Samstag) meinte, das Lager sei ab Werk etwas stramm eingestellt, denn das setze sich und werde dann optimal. Also diese Information möchte ich ja kaum glauben, denn dann würde man doch einfach das Lenkkopflager im Rahmen der ersten Wartung justieren und nicht sub-optimal an den Kunden ausliefern.


    Kennt jemand von Euch das Problem?


    Gibt es vielleicht eine andere Ursache (Luftdruck ist korrekt)?


    Muss ich tatsächlich ein Setzen des Lenkkopflagers abwarten?




    Für Eure Antworten bedanke ich mich im Voraus.


    Christoph