Schlechter Kaltlauf auf die ersten 100m, jetzt starkes ruckeln im warmlauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schlechter Kaltlauf auf die ersten 100m, jetzt starkes ruckeln im warmlauf

      Hallo Zusammen,
      bisher hatte ich nur Schwierigkeiten auf die ersten 100m wenn es draußen kalt ist. Sie ruckt und nimmt kein Gas an, aber dann lief sie Problemlos 65 - bis 70.
      Jetzt aber ruckelt sie und macht Bocksprünge beim Beschleunigen, höchstens noch 25 - bis 30. Eigentlich jetzt wie im Kaltlauf. Nur mit dem Gas spielen bin ich nach hause gekommen. Die brauche meine ET nur angucken, ob E Starter oder kicken, springt sofort an. Zündkerze hat ein sauberes Bild, Rehbraun saubere Kontakte, Top. Luftfilter ist sauber. Meine ET ist Bj. 2004 10.000Km gelaufen. Sitoplus Auspuff ( Drossel rausgenommen ), Varioring ausgebaut. Schlauch zum Originalen Auspuff ( Kat ) habe ich mit einer Gewindeschraube dicht gemacht. Lief bis jetzt einwandfrei.
      Habt Ihr eine Lösung?
      Andi
    • Hallo,
      klar, hätte doch bei der Typenbezeichnung sehen können.

      Schau doch erst mal, ob all Deine Änderungen, insbesondere das mit der Schraube im Schlauch, noch i.O. sind. Dann weiter mit neuer Kerze (egal wie jetzige aussieht), neuen Luftfilter und der Überprüfung, ob genug Kraftstoff ankommt. Zündug selbst scheint ja zu funktionieren. Die Teile der "iniezione" würde ich als Laie nicht anfassen. Du kannst aber mal it abgezogenen Kerzenstecker kurz starten und sehe, ob die Kerze schnell nass wird. Wäre für mich schon mal das Signal, dass Spritt deutlich ankommt. Ob genug ist damit aber noch nicht gesagt. Inwieweit das Steuergerät auf Deine "Tuningmaßnahmen" reagiert oder defekt ist sollte ein Vespa Händler auslesen können.

      Viel Spaß beim Schrauben.