Beiträge von bikerxxl

    Hallo Beagle, danke Ihre Mühe. Ich werde demnächst einmal mit dem Roller zu einem anderen Händler fahen. Leider ist das Sympton kein permanentes, denn zeitweise läuft der Roller, dann wieder nicht. Somit ist es natürlich sehr schwer die Ursache einzugrenzen. Ich denke, wenn es der Antriebsriemen ist, ist der Fehler permanent oder? Andere Rollerfahrer sind der Meinung, der Vergaser wäre verschmutzt oder die Schwimmernadel würde ggf. hängen. Nur würde dann doch der Motor "absaufen".
    Ich werde mir mal den Vergaser näher anschauen und ihn reinigen. Können Sie mir mal den Gefallen tun und die Seiten "Vergaser zerlegen" und "Bremsklötze ersetzen" kopieren und als pm zusenden?
    Wäre toll, danke
    Gruß Biker

    Zitat: "verliert der Roller


    rapide an Fahrt - ich kann bis zum Stillstand nicht mehr beschleunigen"




    Hallo und guten Abend,


    mit der o.g. Information hat mich mein Schwiegersohn gestern begrüßt.
    ..saugt Nebenkuft war die Aussage vom "Freundlichen". Mehrere hundert
    Euro würde das kosten kam dann auch vom "Freundlichen".


    Ich habe einmal beruflich KFZ repariert und somit meine Hilfe angeboten.
    Möglicherweise hab ich den Mund ein wenig zu voll genommen und ich
    benötige nun eure Hilfe.


    1. gibt es erfahrungsgemäß eine Schwachstelle am Aggregat, was häufiger
    zu dieser Störung führt und was ist zu tun?


    2. wird Spezialwerkzeug benötigt oder ist ein Schrauber-Werkzeugkasten
    ausreichend?


    3. gibt es hier im Forum ggf. eine Anleitung dazu? (Suchfunktion hat
    bisher nichts gebracht)


    4. Bremsklötze wären nach Aussage wohl auch fällig. Ist der Ersatz
    ebenso schnell und unkompliziert wie beim PKW?


    Bin sehr auf eure Hilfe angewiesen und bedanke mich herzlich für eure
    Unterstützung.


    Gruß Biker